<!DOCTYPE html>
<html lang="de">
<head>
<script type="text/javascript">
window.gdprAppliesGlobally=true;
(function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var r=typeof a.data==="string";var e;try{e=r?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var i=e.__cmpCall;window.__cmp(i.command,i.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:i.callId}};a.source.postMessage(r?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();
</script>
<script type="text/javascript">
window.didomiConfig = {
  "app":{
    "apiKey":"137c2d1b-0c29-4419-99a9-15a7854da8c3",
    "name":"Mallorca Magazin",
    "logoUrl":"https://mm.gsstatic.es/images/logo_mm.png",
    "privacyPolicyURL":"https://www.gruposerra.com/es/grupo/politica_cookies.html",
    "vendors":{"iab":{"all":true},"didomi":["google"]}
  },
  "integrations":{"vendors":{"google":{"enable":true,"refresh":false}}},
  "theme":{"color":"#51a351"},
  "notice":{
    "position":"bottom",
    "content":{
      "notice":{
        "de":"Wir verwenden eigene Cookies, von Drittanbietern und ähnliche Technologien, um die Nutzungsinteressen des Users zu verwalten, ihm die entsprechenden Informationen zu schicken, die Inhalte zu aktivieren, um analytische Daten zu sammeln und um so die korrekte Funktion dieser Seite zu garantieren. Wenn Sie unsere Webseite weiter nutzen, stimmen Sie den Nutzungsbedingungen zu, die in unserer Cookies Richtlinie aufgeführt sind"
      },
      "dismiss":{"de":"Akzeptieren und schließen"},"learnMore":{"de":"Mehr Infos"}
    }
  },
  "languages":{"enabled":["de", "es"],"default": "de"}
};
</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="100 Hektar bei Waldbränden auf Mallorca zerstört" />
<meta name="description" content="Waldbrände haben auf Mallorca in den vergangenen zwölf Monaten viermal so viel Fläche wie im Jahr zuvor zerstört. Auch Brandstiftung gehörte zu den Ursachen." />
<meta name="keywords" content="Brand,Waldbrand,Wälder,Lokales,Balearen,Mallorca" />
<meta name="twitter:site" content="@MM_Mallorca" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://www.mallorcamagazin.com/sfAttachPlugin/88165.jpg" />
<meta name="twitter:url" content="https://www.mallorcamagazin.com/nachrichten/lokales/2019/09/16/73435/100-hektar-bei-waldbranden-auf-mallorca-zerstort.html" />
<meta name="twitter:title" content="100 Hektar bei Waldbränden auf Mallorca zerstört" />
<meta name="twitter:description" content="Waldbrände haben auf Mallorca in den vergangenen zwölf Monaten viermal so viel Fläche wie im Jahr zuvor zerstört. Auch Brandstiftung gehörte zu den Ursachen." />
<meta name="dc.date.issued" content="2019-09-16" />
<meta name="robots" content="index, follow" />
<meta name="language" content="von" />
<title>100 Hektar bei Waldbränden auf Mallorca zerstört</title>
<link href="https://www.mallorcamagazin.com/nachrichten/lokales/2019/09/16/73435/100-hektar-bei-waldbranden-auf-mallorca-zerstort.html" rel="canonical" />
<link href="https://amp.mallorcamagazin.com/nachrichten/lokales/2019/09/16/73435/100-hektar-bei-waldbranden-auf-mallorca-zerstort.html" rel="amphtml" />
<meta property="og:site_name" content="Mallorca Magazin" />
<meta property="fb:pages" content="194215900596034" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="205112354354" />
<meta property="og:title" content="100 Hektar bei Waldbränden auf Mallorca zerstört" />
<meta property="og:url" content="https://www.mallorcamagazin.com/nachrichten/lokales/2019/09/16/73435/100-hektar-bei-waldbranden-auf-mallorca-zerstort.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Waldbrände haben auf Mallorca in den vergangenen zwölf Monaten viermal so viel Fläche wie im Jahr zuvor zerstört. Auch Brandstiftung gehörte zu den Ursachen." />
<meta property="article:tag" content="Brand" />
<meta property="article:tag" content="Waldbrand" />
<meta property="article:tag" content="Wälder" />
<meta property="article:section" content="Lokales" />
<meta property="article:published_time" content="2019-09-16T10:11:00+02:00" />
<meta property="article:modified_time" content="2019-09-16T11:00:17+02:00" />
<meta property="og:image" content="https://www.mallorcamagazin.com/sfAttachPlugin/88165.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<link href="https://www.mallorcamagazin.com/schriftsteller/diana-serbe.rss" title="Noticias de Diana Serbe" rel="alternate" type="application/rss+xml" />
<link rel="alternate" type="application/rss+xml" title="Mallorca Magazin neuesten Nachrichten" href="https://www.mallorcamagazin.com/feed.rss" />
<script type='text/javascript'>
var yieldlove_site_id = "mallorcamagazin.com_posts";
console.log("Yield Love Site ID: posts");
</script><script type='text/javascript' src='//cdn-a.yieldlove.com/yieldlove-bidder.js?mallorcamagazin.com_posts'></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta content="900" http-equiv="refresh" />
	<meta name="X-GS-Origin" content="web05" />
	<link type="text/plain" rel="author" href="https://uh.gsstatic.es/humans.txt" />

	<link rel="shortcut icon" href="https://mm.gsstatic.es/images/iconos/mm.ico" />
	<link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Mallorca Magazin">
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/3.3.0/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://vjs.zencdn.net/5.10.4/video-js.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/js/vast/videojs-vast-vpaid/bin/videojs.vast.vpaid.min.css" />
<link rel="stylesheet" type="text/css" media="all" href="https://mm.gsstatic.es/css/frontend/post.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.1/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.4.3/mobile-detect.min.js"></script>
<script type="text/javascript" src="https://stackpath.bootstrapcdn.com/bootstrap/3.3.0/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://vjs.zencdn.net/5.10.4/video.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/vast/videojs-vast-vpaid/bin/videojs_5.vast.vpaid.min.js"></script>
<script type="text/javascript" src="https://mm.gsstatic.es/js/videojs/ga/videojs.ga.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/videojs/youtube/dist/Youtube.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="//uh.gsstatic.es/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.js"></script>

<script>
	_PROMETEO_MEDIA_CONFIG={"siteId":604,"author":"Diana Serbe","publish_time":"20190916","article_id":"73435","content_type":"noticia","section":"Nachrichten","thumbnail_image":"https:\/\/www.mallorcamagazin.com\/sfAttachPlugin\/getPreview\/id\/88165","sub_section":"Lokales","userId":null}
</script>

<script>
	dataLayer=[{"layout":"noticia","categoria":"Nachrichten","subcategoria":"Lokales","createdby":"49","lastmodify":null,"firma":"Diana Serbe","fechapublicacion":"20190916","keywords":null,"noticia_id":"73435","user_logged":"0","user_id":null,"mediatype":"imagen","seotag":"Brand, Waldbrand, W\u00e4lder","platform":"desktop","gaid":"","su":"","thumbnail_image":"https:\/\/www.mallorcamagazin.com\/sfAttachPlugin\/getPreview\/id\/88165"}];
	var md = new MobileDetect(window.navigator.userAgent);
	if (md.mobile()!=null) { dataLayer.push({'platform': 'mobile'}); console.log('datalayer: Mobile platform'); }
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KTKTFCW');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "www.mallorcamagazin.com";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
        })();
      </script>
</head>
<body itemscope itemtype="https://schema.org/WebPage">
	<div id="document" class="container news">
		<header class="header">
			<div class="content">
				<section class="box_logo" id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<h1 itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><a title="Zurück zur Startseite von Mallorca Magazin" href="/">Mallorca Magazin</a>			<meta itemprop="url" content="https://mm.gsstatic.es/images/layout/logo_mm.png">
			<meta itemprop="width" content="260">
			<meta itemprop="height" content="87">
	</h1>
		<meta itemprop="name" content="Mallorca Magazin">
		<meta itemprop="url" content="https://www.mallorcamagazin.com/">
</section>
<section class="time">
<strong>16.</strong><span>September 2019</span><span>12:28</span></section>
<section class="box_rutas">
	<div class="ruta">
	<ul>
		<li class="ruta_1">
		<a href="/nachrichten.html">Nachrichten</a>	</li>
		<li class="ruta_2">
		<a href="/nachrichten/lokales.html">Lokales</a>	</li>
		</ul>
</div>
</section>
<div class="extras_header">
	<section class="links"><div class="links_publi">
	<span><a href="http://publicidad.mallorcamagazin.com/suscripcion/">Abonnements</a></span>		<span><a href="http://www.pressekatalog.de/Mallorca+Magazin+-+epaper-ebinr_2079571.html?PT=&amp;CSS=995">ePaper</a></span></div>
</section>
	<section class="box_search"><!-- small modal -->
<a type="button" class="bt_search" data-toggle="modal" data-target=".bs-example-modal-sm"><i class="glyphicon glyphicon-search" aria-hidden="true"></i></a>
<div class="modal fade bs-example-modal-sm" tabindex="-1" role="dialog" aria-labelledby="mySmallModalLabel">
  <div class="modal-dialog modal-sm">
    <div class="modal-content">
      <div class="modal-header"> 
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true">×</span>
        </button> 
        <h4 class="modal-title" id="mySmallModalLabel">Suche</h4> </div>
        <div class="modal-body">
          <script type="application/ld+json">
          {
            "@context": "http://schema.org",
            "@type": "WebSite",
            "url": "http://mallorcamagazin.com/",
            "potentialAction": {
              "@type": "SearchAction",
              "target": "http://mallorcamagazin.com/search?terms={terms}",
              "query-input": "required name=terms"
            }
          }
          </script>
          <div class="search">
          	<form method="post" class="navbar-form navbar-left" role="search" action="/search">          				<div class="form-group">
                    <input id="terms" name="terms" type="text"  placeholder="Suche" required class="form-control suche" />
          				 <button type="submit" class="btn btn-default" value="GO">GO</button>
                </div>
          	</form>
          </div>
        </div>
    </div>
  </div>
</div>
</section>
	<section class="ico_socials">
	<a class="facebook" title="Facebook" href="https://www.facebook.com/pages/Mallorca-Magazin/194215900596034">Like us</a><a class="twitter" title="Twitter" href="https://twitter.com/MM_Mallorca">Follow</a><a class="rss" title="Feed RSS" href="/feed.rss">RSS</a>	</section>
</div>
<div class="menu_header content">
	<section class="content">
		<nav class="navbar navbar-default" role="navigation">
			<div class="navbar-header">
				<button type="button" data-target="#navbarCollapse" data-toggle="collapse" class="navbar-toggle">
					<span class="sr-only">Toggle navigation</span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span>Menu</span>
				</button>
			</div>
			<div class="menu_secciones">
	<div id="navbarCollapse" class="collapse navbar-collapse">
		<ul class="nav news navbar-nav">
				<li class="portada">
<a id="mi_portada" href="/"><span>Home</span></a><script type="text/javascript">
//<![CDATA[

	$("#mi_portada span").mouseenter( function(){
		var item = $("#mi_portada");
		if (item.data("submenu"))
		{
			s =$("#submenu");
			s.html(item.data("submenu"));
			var tm = s.data("timer");
			if (tm) clearTimeout(tm);
		}
		else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");var tm = s.data("timer"); if (tm) clearTimeout(tm); if(!s.data("c"))s.data("c",s.html());},url:'/noticia/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_portada").data("submenu",$("#submenu").html());})
		}
	}).mouseleave(function(){
		s =$("#submenu");
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
		}, 2000);
		$("#submenu").data("timer", tm);
	});
	  
//]]>
</script></li>
<li class="nachrichten">
<a id="mi_seccion_1" class="select" href="/nachrichten.html"><span>Nachrichten</span></a><script type="text/javascript">
//<![CDATA[

	$("#mi_seccion_1 span").mouseenter( function(){
		var item = $("#mi_seccion_1");
		if (item.data("submenu"))
		{
			s =$("#submenu");
			s.html(item.data("submenu"));
			var tm = s.data("timer");
			if (tm) clearTimeout(tm);
		}
		else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");var tm = s.data("timer"); if (tm) clearTimeout(tm); if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/1'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_1").data("submenu",$("#submenu").html());})
		}
	}).mouseleave(function(){
		s =$("#submenu");
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
		}, 2000);
		$("#submenu").data("timer", tm);
	});
	  
//]]>
</script></li>
<li class="was noborde services">
<a id="mi_was" href="/veranstaltungen.html"><span>Veranstaltungen</span></a><script type="text/javascript">
//<![CDATA[

	$("#mi_was span").mouseenter( function(){
		var item = $("#mi_was");
		if (item.data("submenu"))
		{
			s =$("#submenu");
			s.html(item.data("submenu"));
			var tm = s.data("timer");
			if (tm) clearTimeout(tm);
		}
		else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");var tm = s.data("timer"); if (tm) clearTimeout(tm); if(!s.data("c"))s.data("c",s.html());},url:'/was-wann-wo/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_was").data("submenu",$("#submenu").html());})
		}
	}).mouseleave(function(){
		s =$("#submenu");
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
		}, 2000);
		$("#submenu").data("timer", tm);
	});
	  
//]]>
</script></li>
<li class="essen services">
<a id="mi_essen" href="/gastronomie.html"><span>Gastronomie</span></a><script type="text/javascript">
//<![CDATA[

	$("#mi_essen span").mouseenter( function(){
		var item = $("#mi_essen");
		if (item.data("submenu"))
		{
			s =$("#submenu");
			s.html(item.data("submenu"));
			var tm = s.data("timer");
			if (tm) clearTimeout(tm);
		}
		else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");var tm = s.data("timer"); if (tm) clearTimeout(tm); if(!s.data("c"))s.data("c",s.html());},url:'/essen/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_essen").data("submenu",$("#submenu").html());})
		}
	}).mouseleave(function(){
		s =$("#submenu");
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
		}, 2000);
		$("#submenu").data("timer", tm);
	});
	  
//]]>
</script></li>
<li class="service services">
<a id="mi_service" href="/service.html"><span>Service</span></a><script type="text/javascript">
//<![CDATA[

	$("#mi_service span").mouseenter( function(){
		var item = $("#mi_service");
		if (item.data("submenu"))
		{
			s =$("#submenu");
			s.html(item.data("submenu"));
			var tm = s.data("timer");
			if (tm) clearTimeout(tm);
		}
		else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");var tm = s.data("timer"); if (tm) clearTimeout(tm); if(!s.data("c"))s.data("c",s.html());},url:'/service/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_service").data("submenu",$("#submenu").html());})
		}
	}).mouseleave(function(){
		s =$("#submenu");
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
		}, 2000);
		$("#submenu").data("timer", tm);
	});
	  
//]]>
</script></li>
<li class="wetter services">
<a id="mi_wetter" href="/wetter.html"><span>Wetter</span></a></li>
<li class="anzeigen">
<a id="mi_wetter" href="/anzeigen.html"><span>Anzeigen</span></a><script type="text/javascript">
//<![CDATA[

	$("#mi_wetter span").mouseenter( function(){
		var item = $("#mi_wetter");
		if (item.data("submenu"))
		{
			s =$("#submenu");
			s.html(item.data("submenu"));
			var tm = s.data("timer");
			if (tm) clearTimeout(tm);
		}
		else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");var tm = s.data("timer"); if (tm) clearTimeout(tm); if(!s.data("c"))s.data("c",s.html());},url:'/anzeigen/submenuHover.html'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_wetter").data("submenu",$("#submenu").html());})
		}
	}).mouseleave(function(){
		s =$("#submenu");
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
		}, 2000);
		$("#submenu").data("timer", tm);
	});
	  
//]]>
</script></li>
		</ul>
	</div>
	<div class="menu_subsecciones" id="submenu">
		<ul class="clearfix">
<li><a class="select" href="/nachrichten/lokales.html">Lokales</a></li><li><a class="" href="/nachrichten/politik.html">Politik</a></li><li><a class="" href="/nachrichten/tourismus.html">Tourismus</a></li><li><a class="" href="/nachrichten/sport.html">Sport</a></li><li><a class="" href="/nachrichten/kultur.html">Kultur</a></li><li><a class="" href="/nachrichten/gesellschaft.html">Gesellschaft</a></li><li><a class="" href="/nachrichten/immobilien.html">Immobilien</a></li><li><a class="" href="/nachrichten/wirtschaft.html">Wirtschaft</a></li></ul>
	</div>
</div>
<script type="text/javascript">
//<![CDATA[

	$("#submenu").mouseleave(function(){
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
		}, 2000);
		$("#submenu").data("timer", tm);
	}).mouseenter(function(){
		var tm = $("#submenu").data("timer");
		if (tm) clearTimeout(tm);
	});

//]]>
</script>		</nav>
	</section>
</div>
<script type="text/javascript">
//<![CDATA[

	  $(document).ready(function(){
		  $(window).bind('scroll', function() {
			var scroll = $(window).scrollTop();
		  	var navHeight = 97; // custom nav height
		  	if (scroll > navHeight) {
				$('.menu_header').addClass('sticky');
			} else {
				$('.menu_header').removeClass('sticky');
			}

			if ((scroll>=100) && (scroll<1200)) {
				jQuery('.post .social').addClass('social_mb');
				jQuery('.content .estrellas').appendTo('.social_mb .content');
			} else {
				jQuery('.post .social').removeClass('social_mb');
			};
	  	});
	});
//]]>
</script>			</div>
			<section class="content box_banner_top">
				<!-- Slot 39 -->
<a id="div-gpt-ad-7081568629697_holder"></a>
<div class="banner yield">
<span class="publicidad">Anzeige</span><div id="div-gpt-ad-7081568629697"></div><script type="text/javascript">
	googletag.cmd.push(function() {
		if (window.innerWidth >= 768)
		  googletag.defineSlot('/53015287/mallorcamagazin.com_d_970x250_1', [970, 250], 'div-gpt-ad-7081568629697').addService(googletag.pubads());
		
		else
		  googletag.defineSlot('/53015287/mallorcamagazin.com_m_320x100_1', [320, 100], 'div-gpt-ad-7081568629697').addService(googletag.pubads());

				googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-7081568629697'); });
	});

</script>
</div>
			</section>
		</header>
		<div id="back_especial" class="content ">
			<!-- Slot 31 -->
<div id="skyscraper_left" class="skyscraper"><a id="div-gpt-ad-9851568629697_holder"></a>
<div class="banner yield">
<span class="publicidad">Anzeige</span><div id="div-gpt-ad-9851568629697"></div><script type="text/javascript">
	googletag.cmd.push(function() {
		if (window.innerWidth >= 768)
		  googletag.defineSlot('/53015287/mallorcamagazin.com_d_160x600_1', [160, 600], 'div-gpt-ad-9851568629697').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-9851568629697'); });
	});

</script>
</div>
</div><div id="skyscraper_right" class="skyscraper"><a id="div-gpt-ad-1221568629697_holder"></a>
<div class="banner yield">
<span class="publicidad">Anzeige</span><div id="div-gpt-ad-1221568629697"></div><script type="text/javascript">
	googletag.cmd.push(function() {
		if (window.innerWidth >= 768)
		  googletag.defineSlot('/53015287/mallorcamagazin.com_d_160x600_2', [160, 600], 'div-gpt-ad-1221568629697').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1221568629697'); });
	});

</script>
</div>
</div>			<section class="content">
								<section class="main" role="main">
					<div class="post">
	<article itemref="publisher" itemscope itemtype="https://schema.org/NewsArticle">
		<meta itemprop="url" content="https://www.mallorcamagazin.com/nachrichten/lokales/2019/09/16/73435/100-hektar-bei-waldbranden-auf-mallorca-zerstort.html">
		<header>
<h1 itemprop="headline">100 Hektar bei Waldbränden auf Mallorca zerstört</h1><span itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="author" rel="author" href="/schriftsteller/diana-serbe.html"><span itemprop="name">Diana Serbe</span></a></span> | <span class="localizacion">Mallorca</span> | <time class="publish_date" datetime="2019-09-16 10:11" itemprop="datePublished" content="2019-09-16T10:11:00+02:00">16.09.2019 10:11</time><meta itemprop="dateModified" content="2019-09-16T11:00:17+02:00"></meta><meta itemprop="articleSection" content="Lokales"></meta><script rel="nofollow" type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/6ca36241bcacd3c88d380535fab64047/class/Noticia/id/73435'})
//]]>
</script></header>
<section class="tabs_media">
	 <div class="tab-content">
		<div id="tabs-media-foto">
	<div class="body_post">
		<figure id="fotografia_wrapper">
		<div class="borde_img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a data-fancybox-type="image" class="fancybox" title="Waldbrände haben zwischen August 2018 und September 2019 fast 100 Hektar Baumbestand auf Mallorca zerstört." href="/sfAttachPlugin/88165.jpg"><img alt="Waldbrände haben zwischen August 2018 und September 2019 fast 100 Hektar Baumbestand auf Mallorca zerstört." src="https://mm.gsstatic.es/sfAttachPlugin/getCachedContent/id/88165/width/665/height/410.jpg" /></a><meta itemprop="url" content="https://mm.gsstatic.es/sfAttachPlugin/88165.jpg"></meta><meta itemprop="width" content="665"></meta><meta itemprop="height" content="374"></meta></div><script type="text/javascript">
//<![CDATA[

					$(document).ready(function() {
						$(".fancybox").fancybox();
					});
				
//]]>
</script><figcaption class="pie">
<h2>Waldbrände haben zwischen August 2018 und September 2019 fast 100 Hektar Baumbestand auf Mallorca zerstört.</h2><span class="caption-user">Foto: Michels</span></figcaption>
		</figure>
	</div>
	</div>
	</div>
</section>
		<div itemscope itemprop="articleBody">
			<p>Von insgesamt 63 Waldbränden war Mallorca seit August 2018 betroffen. Das geht aus einer aktuellen Veröffentlichung der balearischen Naturschutzbehörde hervor. Dabei wurden fast 100 Hektar Baumbestand verbrannt - vergleichbar mit der Fläche von 140 Fußballfeldern.</p>
<p>Mallorca ist damit die am stärksten von Waldbränden betroffene Baleareninsel. 95 Waldbrände gab es auf den Inseln insgesamt, davon 25 auf Ibiza und fünf auf Menorca. 2019 ist somit viermal so viel Baumbestand durch Brände verlorengegangen wie im selben Zeitraum zwischen 2017 und 2018 - dort waren es noch 27 Hektar.</p>
<p>Erst im August musste die Feuerwehr dreimal in einer Woche wegen Waldbränden bei Esporles nördlich von Palma ausrücken. Damals vermutete man Brandstiftung als Ursache. Auch der beliebte Strand Es Trenc war vor wenigen Wochen von einem <a href="/tag/Waldbrand.html">Waldbrand</a> im dortigen Naturschutzgebiet betroffen.</p>
<p></p>			<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/103816/tag"></script>
		</div>
		<div class="social">
	<div class="content">
		<div class="shares">Shares:</div>
		<ol>
			<li class="facebook">
				<span class="count"><a class="share_facebook"
	href="http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.mallorcamagazin.com%2Fnachrichten%2Flokales%2F2019%2F09%2F16%2F73435%2F100-hektar-bei-waldbranden-auf-mallorca-zerstort.html&amp;t="
	title="weitersagen Facebook"
	onclick="window.open('http://facebook.com/sharer.php?u=http%3A%2F%2Fwww.mallorcamagazin.com%2Fnachrichten%2Flokales%2F2019%2F09%2F16%2F73435%2F100-hektar-bei-waldbranden-auf-mallorca-zerstort.html&amp;t=','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('1'); return false;">
<span id="fb_counter">Share</span>
</a>
</span>
			</li>
			<li class="twitter">
				<span class="count"><a class="share_twitter"
	href="https://twitter.com/share"
	title="Weitersagen Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.mallorcamagazin.com%2Fnachrichten%2Flokales%2F2019%2F09%2F16%2F73435%2F100-hektar-bei-waldbranden-auf-mallorca-zerstort.html&amp;text=100+Hektar+bei+Waldbr%C3%A4nden+auf+Mallorca+zerst%C3%B6rt&amp;via=MM_Mallorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">Twittern</span>
</a>
</span></li><li class="whatsapp">
	<a class="share_whatsapp" rel="nofollow" href="https://api.whatsapp.com/send?text=100 Hektar bei Waldbränden auf Mallorca zerstört https%3A%2F%2Fwww.mallorcamagazin.com%2Fnachrichten%2Flokales%2F2019%2F09%2F16%2F73435%2F100-hektar-bei-waldbranden-auf-mallorca-zerstort.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dweb"
		onclick="ga('magazin.send', 'event', 'Whatsapp', 'Share', '100 Hektar bei Waldbränden auf Mallorca zerstört', '73435'); ga('magazin.send', 'social', 'Whatsapp', 'Share', 'https://www.mallorcamagazin.com/nachrichten/lokales/2019/09/16/73435/100-hektar-bei-waldbranden-auf-mallorca-zerstort.html'); return true;"><span>Whatsapp</span></a>
			</li>
		</ol>
		<div class="estrellas"><div itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating"><ul class="star-rating" style="width:80px" id="rater_922b43ca7315f3337eee11b127d5e5a1"><li class="current-rating" id="current_rating_922b43ca7315f3337eee11b127d5e5a1" style="width:80px;">Actualmente puntuada con <span itemprop="ratingValue">5</span> estrella(s) sobre <span itemprop="bestRating">5</span></li>
<li><a class="r1stars" title="Bewertung: 1 Stern(e)" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/73435/token/922b43ca7315f3337eee11b127d5e5a1/rating/1/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_922b43ca7315f3337eee11b127d5e5a1').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_922b43ca7315f3337eee11b127d5e5a1&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_922b43ca7315f3337eee11b127d5e5a1&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Bewertung: 1 Stern(e)</a></li>

<li><a class="r2stars" title="Bewertung: 2 Stern(e)" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/73435/token/922b43ca7315f3337eee11b127d5e5a1/rating/2/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_922b43ca7315f3337eee11b127d5e5a1').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_922b43ca7315f3337eee11b127d5e5a1&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_922b43ca7315f3337eee11b127d5e5a1&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Bewertung: 2 Stern(e)</a></li>

<li><a class="r3stars" title="Bewertung: 3 Stern(e)" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/73435/token/922b43ca7315f3337eee11b127d5e5a1/rating/3/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_922b43ca7315f3337eee11b127d5e5a1').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_922b43ca7315f3337eee11b127d5e5a1&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_922b43ca7315f3337eee11b127d5e5a1&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Bewertung: 3 Stern(e)</a></li>

<li><a class="r4stars" title="Bewertung: 4 Stern(e)" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/73435/token/922b43ca7315f3337eee11b127d5e5a1/rating/4/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_922b43ca7315f3337eee11b127d5e5a1').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_922b43ca7315f3337eee11b127d5e5a1&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_922b43ca7315f3337eee11b127d5e5a1&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Bewertung: 4 Stern(e)</a></li>

<li><a class="r5stars" title="Bewertung: 5 Stern(e)" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/73435/token/922b43ca7315f3337eee11b127d5e5a1/rating/5/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_922b43ca7315f3337eee11b127d5e5a1').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_922b43ca7315f3337eee11b127d5e5a1&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_922b43ca7315f3337eee11b127d5e5a1&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Bewertung: 5 Stern(e)</a></li>

<li class="hidden"> basado en <span itemprop="ratingCount">1</span> valoraciones</li></ul><meta itemprop="worstRating" content="0"></meta><span id="rating_message_922b43ca7315f3337eee11b127d5e5a1" class="message hidden"></span></div></div>	</div>
</div>
<div class="relacionado extras">
<div><h2 class="head">Zum Thema</h2><ul class="noticias">
	<li><small>26.08.2019</small> » <a href="/nachrichten/lokales/2019/08/26/72879/deutscher-soll-brandstifter-von-esporles-sein.html">Deutscher Ex-Militär soll Brandstifter von Esporles sein</a></li><li><small>22.08.2019</small> » <a href="/nachrichten/lokales/2019/08/22/72785/feuerwehr-muss-waldbrand-bei-esporles-loschen.html">Feuerwehr muss Waldbrand bei Esporles löschen</a></li><li><small>23.07.2019</small> » <a href="/nachrichten/lokales/2019/07/23/71945/prozent-nach-mega-waldbrand-andratx-wiederaufgeforstet.html">Erst 50 Prozent nach Mega-Waldbrand wiederaufgeforstet</a></li>	</ul></div><div class="lista_etiquetas">
	<h2 class="head">Schlagworte  <small>» </small></h2>
	<ul class="tags-list"><li><a rel="tag" href="/tag/Brand.html">Brand</a></li><li><a rel="tag" href="/tag/Waldbrand.html">Waldbrand</a></li><li><a rel="tag" href="/tag/W%C3%A4lder.html">Wälder</a></li></ul></div>
</div>
<div class="banner_post"><!-- Publicidad Zona 133 --><div class="banner"><ins data-revive-zoneid="133" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="nachrichten" data-revive-subseccion="lokales" data-revive-sc="no"></ins></div></div><div class="post_formulario" id="sf_comment_form_container_5a31e5e8ddde6ab2907875050a5ac060">
	<h4>Kommentar</h4>
	<section class="panel-group" id="accordion" role="tablist" aria-multiselectable="true">
	<div class="panel panel-default">
		<div class="panel-heading alert-danger" role="tab" id="headingLegal">
			<h4 class="panel-title">
				<a class="collapsed" data-toggle="collapse" data-parent="#accordion" href="#collapseLegal" aria-expanded="false" aria-controls="collapseLegal">
					<span class="glyphicon glyphicon-exclamation-sign" aria-hidden="true"></span>
					Nutzungsbedingungen und rechtlicher Hinweis
				</a>
			</h4>
		</div>
		<div id="collapseLegal" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingLegal">
			<div class="panel-body">
					<p><strong>Nutzungsbedingungen</strong></p>
					<span>Rechtlicher Hinweis</span>
					<p><strong>» Der Inhalt der Kommentare spiegelt die Meinung der Nutzer wider, nicht die von mallorcamagazin.com</strong></p>
					<p>» Es ist nicht erlaubt, Kommentare abzuschicken, die gegen das Gesetz verstoßen oder unangebrachte, beleidigende oder ehrverletzende Inhalte haben.</p>
					<p>» <strong>mallorcamagazin.com</strong> behält es sich vor, unangemessene Kommentare zu löschen.</p>
				</div>

		</div>
	</div>
</section>
	<div class="form-box">
		<div id="sf_comment_ajax_indicator" style="display: none"><img src="https://mm.gsstatic.es/images/iconos/preload.gif" alt="Preload" /></div><form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_5a31e5e8ddde6ab2907875050a5ac060').html(XMLHttpRequest.responseText); jQuery('#sf_comment_ajax_indicator').hide();},beforeSend:function(XMLHttpRequest){jQuery('#sf_comment_ajax_indicator').show()},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_5a31e5e8ddde6ab2907875050a5ac060').html('&lt;div class=&quot;alert alert-success&quot; role=&quot;alert&quot;&gt;Besten Dank fúr Ihren Kommentar&lt;\/div&gt;');}).always(function (data, textStatus, jqXHR) {jQuery('#sf_comment_ajax_indicator').hide()}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?day=16&amp;id=73435&amp;month=09&amp;seccion=nachrichten&amp;slug=100-hektar-bei-waldbranden-auf-mallorca-zerstort&amp;subseccion=lokales&amp;year=2019" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="5a31e5e8ddde6ab2907875050a5ac0605d7f63c1" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="73435" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="" /><div id="sf_comment_form_elements_5a31e5e8ddde6ab2907875050a5ac060" class="comment_form_elements">	<div class="required form-group name">
		<label for="sf_comment_name">Name (<span>*</span>):</label>
		<input type="text" name="sf_comment_name" id="sf_comment_name" value="" class="form-control" />		<p><div class="alert alert-danger" style="display:none;" id="error_for_sf_comment_name">&uarr;&nbsp;&nbsp;&uarr;</div>
</p>	</div>

	<div class="required form-group mail">
		<label for="sf_comment_email">E-mail (<span>*</span>):</label>
		<input type="text" name="sf_comment_email" id="sf_comment_email" value="" class="form-control" />		<p><div class="alert alert-danger" style="display:none;" id="error_for_sf_comment_email">&uarr;&nbsp;&nbsp;&uarr;</div>
</p>	</div>
<div class="required">
	<label for="sf_comment">Comment:</label>
	<textarea name="sf_comment" id="sf_comment" cols="37" rows="5" class="form-control textarea"></textarea>	<p><div class="alert alert-danger" style="display:none;" id="error_for_sf_comment">&uarr;&nbsp;&nbsp;&uarr;</div>
</p></div>
<div class="accept_check">
	<strong>* </strong>Pflichtfelder
	<label for="sf_comment_conditions">
		<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" /> Ich akzeptiere
		<strong class="collapsed" data-toggle="collapse" data-parent="#accordion" href="#collapseLegal" aria-expanded="false" aria-controls="collapseLegal">die Nutzungsbedingungen und die rechtlichen Hinweise.</strong>
	</label>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>


 
</div><div class="btn_comment"><input type="submit" name="commit" value="Senden" class="btn btn-sm btn-danger" /></div></form>	</div>
</div>
<div id="sf_comment_list" class="comment_list">
	<p>Noch kein Kommentar vorhanden.</p>
</div>
	</article>
</div>
				</section>
				<aside role="complementary">
				<!-- Slot 2 -->
<a id="div-gpt-ad-5821568629697_holder"></a>
<div class="banner yield">
<span class="publicidad">Anzeige</span><div id="div-gpt-ad-5821568629697"></div><script type="text/javascript">
	googletag.cmd.push(function() {
		if (window.innerWidth >= 768)
		  googletag.defineSlot('/53015287/mallorcamagazin.com_d_300x600_1', [300, 600], 'div-gpt-ad-5821568629697').addService(googletag.pubads());
		
		else
		  googletag.defineSlot('/53015287/mallorcamagazin.com_m_300x600_1', [300, 600], 'div-gpt-ad-5821568629697').addService(googletag.pubads());

				googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-5821568629697'); });
	});


		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		   jQuery(".box_content article:eq(6)").append(jQuery("#div-gpt-ad-5821568629697").parent());

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#div-gpt-ad-5821568629697").parent().appendTo(".box_content article:eq(6)");
			else
				jQuery("#div-gpt-ad-5821568629697").parent().appendTo("#div-gpt-ad-5821568629697_holder");

			googletag.pubads().refresh();
		});
</script>
</div>
<section class="box_weather">
	<h3 class="head">Wetter</h3>
	<div class="select">
	<select name="location" id="location" class="tiempo_select selectpicker" onchange="jQuery.ajax({
					type:'POST',
					dataType:'html',
					data:jQuery(this).serialize(),
					success:function(data, textStatus){jQuery('#weather').html(data);},
					url:'/weather/forecast/show_forecasts/1',
				});
				return false;"><option value="1" selected="selected">Palma</option>
<option value="2">Maó</option>
<option value="3">Eivissa</option>
<option value="4">Manacor</option>
<option value="5">Inca</option>
<option value="6">Sóller</option>
<option value="7">Alcúdia</option>
<option value="8">Pollença</option>
<option value="10">Sant Antoni Portmany</option>
<option value="12">Ciutadella</option>
</select>	</div>
	<div id="weather" class="weather">
		<div class="back_weather">
<div class="city">Palma</div><div class="temp">
	<ul>
		<li class="max">
			Máx:<span class="weight">
			28°			</span>
		</li>
		<li class="min">
			Mín:
			<span class="weight">
				26°
			</span>
		</li>
	</ul>
</div>
<div class="bigimage left">
	<img alt="cielo claro" title="cielo claro" src="https://mm.gsstatic.es/images/layout/weather/worldweatheronline/large/176_day.png" /></div>
<div class="current">
	<div>27°</div>
</div>
</div>
<div class="toggle_container" style="display: none">
	<div class="block">
	<table cellpadding="0" cellspacing="0" border="0" class="forecast">
			<tr class="color">
	        	<td class="days">Montag</td>
		        <td class="images">
				<img alt="cielo claro" title="cielo claro" src="https://mm.gsstatic.es/images/layout/weather/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">28°</td>
	        	<td class="low">26°</td>
		</tr>
			<tr class="white">
	        	<td class="days">Dienstag</td>
		        <td class="images">
				<img alt="nubes" title="nubes" src="https://mm.gsstatic.es/images/layout/weather/worldweatheronline/small/122_day.png" />			</td>
		        <td class="high">24°</td>
	        	<td class="low">24°</td>
		</tr>
			<tr class="color">
	        	<td class="days">Mittwoch</td>
		        <td class="images">
				<img alt="cielo claro" title="cielo claro" src="https://mm.gsstatic.es/images/layout/weather/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">25°</td>
	        	<td class="low">25°</td>
		</tr>
			<tr class="white">
	        	<td class="days">Donnerstag</td>
		        <td class="images">
				<img alt="cielo claro" title="cielo claro" src="https://mm.gsstatic.es/images/layout/weather/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">25°</td>
	        	<td class="low">25°</td>
		</tr>
			<tr class="color">
	        	<td class="days">Freitag</td>
		        <td class="images">
				<img alt="nubes" title="nubes" src="https://mm.gsstatic.es/images/layout/weather/worldweatheronline/small/122_day.png" />			</td>
		        <td class="high">25°</td>
	        	<td class="low">25°</td>
		</tr>
		</table>
</div>
</div>
<div class="trigger text">
	<span>
	Vorhersage für die kommenden <strong>4 Tage</strong>	</span>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".trigger").click(function(){
		$(this).toggleClass("active");
		$(this).prev(".toggle_container").slideToggle("slow");
	});

//]]>
</script>	</div>
</section>
<a id="robapaginas_1_holder"></a><div class="banner box" id="robapaginas_1"><span class="publicidad">Anzeige</span><!-- Publicidad Zona 111 / Robapaginas 1 --><div class="banner"><ins data-revive-zoneid="111" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="nachrichten" data-revive-subseccion="lokales" data-revive-sc="no"></ins></div></div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		  jQuery("#robapaginas_1").appendTo(".box_content article:eq(2)");

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_1").appendTo(".box_content article:eq(2)");
			else
				jQuery("#robapaginas_1").appendTo("#robapaginas_1_holder");
		});
	
//]]>
</script><a id="robapaginas_2_holder"></a><div class="banner box" id="robapaginas_2"><span class="publicidad">Anzeige</span><!-- Publicidad Zona 112 / Robapaginas 2 --><div class="banner"><ins data-revive-zoneid="112" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="nachrichten" data-revive-subseccion="lokales" data-revive-sc="no"></ins></div></div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		  jQuery("#robapaginas_2").appendTo(".box_content article:eq(4)");

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_2").appendTo(".box_content article:eq(4)");
			else
				jQuery("#robapaginas_2").appendTo("#robapaginas_2_holder");
		});
	
//]]>
</script><section class="blogs">
	<h3 class="head">Blogs</h3>
	<ul>
	<li><div class="imagen"><a title="Das andere Mallorca" href="https://dasanderemallorca.mallorcamagazin.com"><img alt="Das andere Mallorca" src="/blog/portada/id/7.png" /></a></div><div class="text"><span> »</span><small>Das andere Mallorca</small><h4><a href="https://dasanderemallorca.mallorcamagazin.com/2019/09/mallorca-und-die-pferde.html">Mallorca und die Pferde</a></h4><p>
Pferde auf Mallorca Fährt man  jetzt im Herbst über die Insel dann sieht man nach den heftigen Regenfällen die Landschaft ergrünen. Nicht nur der <a href="https://dasanderemallorca.mallorcamagazin.com/2019/09/mallorca-und-die-pferde.html">mehr...</a></p></div></li><li><div class="imagen"><a title="Die Insel im Blick - Mallorca Magazin" href="https://mm.mallorcamagazin.com"><img alt="Die Insel im Blick - Mallorca Magazin" src="/blog/portada/id/5.png" /></a></div><div class="text"><span> »</span><small>Die Insel im Blick - Mallorca Magazin</small><h4><a href="https://mm.mallorcamagazin.com/palma-muss-verkehrstechnisch-umdenken.html">Palma muss verkehrstechnisch umdenken</a></h4><p>
Am Mittwoch hat die Schule begonnen und es war wie in jedem Jahr, just an diesem Tag brach auf Palmas Straßen wieder das Chaos aus. <a href="https://mm.mallorcamagazin.com/palma-muss-verkehrstechnisch-umdenken.html">mehr...</a></p></div></li>	</ul>
	<div class="cierre"></div>
</section>
<a id="div-gpt-ad-1941568629697_holder"></a>
<div class="banner yield">
<span class="publicidad">Anzeige</span><div id="div-gpt-ad-1941568629697"></div><script type="text/javascript">
	googletag.cmd.push(function() {
		if (window.innerWidth >= 768)
		  googletag.defineSlot('/53015287/mallorcamagazin.com_d_300x600_2', [300, 600], 'div-gpt-ad-1941568629697').addService(googletag.pubads());
		
		else
		  googletag.defineSlot('/53015287/mallorcamagazin.com_m_300x600_2', [300, 600], 'div-gpt-ad-1941568629697').addService(googletag.pubads());

				googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1941568629697'); });
	});


		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		   jQuery(".box_content article:eq(10)").append(jQuery("#div-gpt-ad-1941568629697").parent());

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#div-gpt-ad-1941568629697").parent().appendTo(".box_content article:eq(10)");
			else
				jQuery("#div-gpt-ad-1941568629697").parent().appendTo("#div-gpt-ad-1941568629697_holder");

			googletag.pubads().refresh();
		});
</script>
</div>
<section class="box hoy_en_mallorca">
	<h3 class="head">Heute auf Mallorca</h3>
	<div class="clearfix">
		<a class="arrow prev disabled">&#60;</a>
		<div id="agenda_hoy_slider" class="scrollable">
			<ul class="items">
				<li class="item">
	<div class="img">
	<a title="" itemprop="contentUrl" href="/veranstaltungen/feste-freizeit-events/llonguet-route-palma.html"><img alt="" src="https://mm.gsstatic.es/sfAttachPlugin/getCachedContent/id/43880/width/450/height/290/crop/1" /></a>	</div>
	<div class="text">
	<h4><a title="Llonguet-Route in Palma" href="/veranstaltungen/feste-freizeit-events/llonguet-route-palma.html">Llonguet-Route in Palma</a></h4><p>Ein längliches Brötchen namens "Llonguet" gilt den Einwohnern von Mallorcas Inselhauptstadt geradezu als Wahrzeichen. Das traditionelle Weißbrot mit Rille in der Mitte ist derart charakteristisch, das 2015 eine Llonguet-Route ins Leben gerufen wurde, die wegen des großen Erfolgs nun in die fünfte Runde geht. 38 Backstuben beteiligen sich in diesem Jahr an der Aktion, die</p>	</div>
</li>

<li class="item">
	<div class="img">
	<a title="" itemprop="contentUrl" href="/veranstaltungen/feste-freizeit-events/tapasabend-pobla.html"><img alt="" src="https://mm.gsstatic.es/sfAttachPlugin/getCachedContent/id/87933/width/450/height/290/crop/1" /></a>	</div>
	<div class="text">
	<h4><a title="Tapasabend in Sa Pobla" href="/veranstaltungen/feste-freizeit-events/tapasabend-pobla.html">Tapasabend in Sa Pobla</a></h4><p>Jeden Mittwochabend im September und Oktober findet in Sa Pobla im Zentrum des Ortes von 18 bis 23 Uhr ein unterhaltsamer Abend mit Tapas und Kunsthandwerker-Markt statt.</p>	</div>
</li>

<li class="item">
	<div class="img">
	<a title="Olivenöl-Verkostungen  in Cas Concos" itemprop="contentUrl" href="/veranstaltungen/feste-freizeit-events/olivenol-verkostungen-cas-concos.html"><img alt="Olivenöl-Verkostungen  in Cas Concos" src="https://mm.gsstatic.es/sfAttachPlugin/getCachedCropContent/id/25077" /></a>	</div>
	<div class="text">
	<h4><a title="Olivenöl-Verkostungen  in Cas Concos" href="/veranstaltungen/feste-freizeit-events/olivenol-verkostungen-cas-concos.html">Olivenöl-Verkostungen  in Cas Concos</a></h4><p>Im Künstlerdorf Cas Concos bei Santanyí gibt es unter dem Namen „Can Omxai” eine Olivenölmanufaktur mit Anbau in traditioneller Form sowie eigener Pressung in einer kleinen Mühle. Eine dreistündige Besichtigung mit Degustation und Imbiss steht ab dem 12. Juni jeden Mittwoch und jeden dritten Samstag im Monat ab 11.30 Uhr in deutscher Sprache auf dem</p>	</div>
</li>

			</ul>
		</div>
		<a class="arrow next">&#62;</a>
	</div>
</section>
<script type="text/javascript">
//<![CDATA[
$('#agenda_hoy_slider').scrollable();
//]]>
</script><a id="robapaginas_4_holder"></a><div class="banner box" id="robapaginas_4"><span class="publicidad">Anzeige</span><!-- Publicidad Zona 132 / Robapaginas 4 --><div class="banner"><ins data-revive-zoneid="132" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="nachrichten" data-revive-subseccion="lokales" data-revive-sc="no"></ins></div></div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		  jQuery("#robapaginas_4").appendTo(".box_content article:eq(8)");

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_4").appendTo(".box_content article:eq(8)");
			else
				jQuery("#robapaginas_4").appendTo("#robapaginas_4_holder");
		});
	
//]]>
</script><section class="list_lo_mas">
  <!-- Nav tabs -->
  <ul id="tablist" class="nav nav-tabs" role="tablist">
    <li role="presentation" class="active"><a href="#meistgelesen" aria-controls="meistgelesen">Meistgelesen</a></li>
    <li role="presentation"><a href="#meistkommentiert" aria-controls="meistkommentiert">Meistkommentiert</a></li>
    <li role="presentation"><a href="#das-neuste" aria-controls="das-neuste">Das Neueste</a></li>
    
  </ul>
  <!-- Tab panes -->
  <div class="tab-content">
	    <div role="tabpanel" class="tab-pane active" id="meistgelesen">
	    	 <ul>
	<li>
		<a href="/nachrichten/lokales/2019/09/13/73397/wetterwarnstufe-rot-auf-mallorca-wegen-unwetter.html">Wetter-Warnstufe auf Mallorca auf Gelb gesenkt</a>	</li>
	<li>
		<a href="/nachrichten/lokales/2019/09/14/73411/torrent-pareis-nach-unwetter-ein-rei-ender-strom.html">Torrent de Pareis nach Unwetter ein reißender Strom</a>	</li>
	<li>
		<a href="/nachrichten/lokales/2019/09/10/73323/auf-mallorca-gilt-derzeit-die-gefahrenstufe-1.html">Regierung ruft Gefahrenstufe IG-1 für Mallorca aus</a>	</li>
	<li>
		<a href="/nachrichten/lokales/2019/09/11/73331/weitere-schwere-gewitter-fur-mallorca-vorausgesagt.html">Mallorca-Unwetter brachte 154 Liter Regen pro Quadratmeter</a>	</li>
	<li>
		<a href="/nachrichten/lokales/2019/09/11/73339/playa-palma-zum-teil-vom-meer-fast-ganz-uberspult.html">Playa de Palma zum Teil vom Meer fast ganz überspült</a>	</li>
</ul>

	    </div>
	    <div role="tabpanel" class="tab-pane" id="meistkommentiert">
	    	 <ul>
	<li>
		<a href="/service/urlaub-und-freizeit-auf-mallorca/mietwagen/goldcar-bekommt-strafe-von-680-000-euro-aufgebrummt.html">Goldcar bekommt Strafe von 680.000 Euro aufgebrummt</a>	</li>
	<li>
		<a href="/service/leben-und-arbeiten-auf-mallorca/wohnwelten-haus-und-garten/uberwintert-ein-pool.html">So überwintert ein Pool auf Mallorca</a>	</li>
	<li>
		<a href="/nachrichten/tourismus/2019/01/25/67679/bereits-prozent-weniger-buchungen-auf-balearen.html">Bereits 20 Prozent weniger Buchungen auf Balearen</a>	</li>
	<li>
		<a href="/service/urlaub-und-freizeit-auf-mallorca/verkehrsregeln-auf-mallorca/teilen-sich-auto-und-radfahrer-korrekt-die-stra-e.html">So teilen sich Auto- und Radfahrer korrekt die Straße</a>	</li>
	<li>
		<a href="/service/urlaub-und-freizeit-auf-mallorca/mietwagen/verbraucherschutz-verhangt-strafe-gegen-mietwagenfirma-goldcar.html">Verbraucherschutz verhängt Strafe gegen Mietwagenfirma</a>	</li>
</ul>

	    </div>
	    <div role="tabpanel" class="tab-pane" id="das-neuste">
	    	 <ul>
	<li>
		<a href="/nachrichten/lokales/2019/09/16/73447/beschwerdeflut-uber-tib-busse-auf-mallorca.html">Beschwerdeflut über TIB-Busse auf Mallorca</a>	</li>
	<li>
		<a href="/nachrichten/gesellschaft/2019/09/16/73445/deutscher-promi-auflauf-bei-star-press-media-night.html">Promi-Auflauf bei "Star Press Media Night"</a>	</li>
	<li>
		<a href="/nachrichten/lokales/2019/09/16/73443/mann-schlagt-wachmann-port-andratx-ins-gesicht.html">Mann schlägt Wachmann in Port d'Andratx ins Gesicht</a>	</li>
	<li>
		<a href="/nachrichten/sport/2019/09/16/73441/uberzeugender-sieg-fur-atletico-baleares.html">Überzeugender Sieg für Atlético Baleares</a>	</li>
	<li>
		<a href="/nachrichten/lokales/2019/09/16/73439/der-sommer-kommt-nochmal-zuruck.html">Der Sommer kommt nochmal zurück</a>	</li>
</ul>

	    </div>
  </div>
	<div class="cierre"></div>
	<script type="text/javascript">
//<![CDATA[
jQuery(function() {
			jQuery("#tablist a").click(function (e) {
			  e.preventDefault()
			  jQuery(this).tab("show")
			});
		}); 
//]]>
</script></section>








<a id="div-gpt-ad-8591568629697_holder"></a>
<div class="banner yield">
<span class="publicidad">Anzeige</span><div id="div-gpt-ad-8591568629697"></div><script type="text/javascript">
	googletag.cmd.push(function() {
		if (window.innerWidth >= 768)
		  googletag.defineSlot('/53015287/mallorcamagazin.com_d_300x600_3', [300, 600], 'div-gpt-ad-8591568629697').addService(googletag.pubads());
		
		else
		  googletag.defineSlot('/53015287/mallorcamagazin.com_m_300x600_3', [300, 600], 'div-gpt-ad-8591568629697').addService(googletag.pubads());

				googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-8591568629697'); });
	});


		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		   jQuery(".content article:eq(0) div[itemprop='articleBody'] p:eq(1)").append(jQuery("#div-gpt-ad-8591568629697").parent());

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#div-gpt-ad-8591568629697").parent().appendTo(".content article:eq(0) div[itemprop='articleBody'] p:eq(1)");
			else
				jQuery("#div-gpt-ad-8591568629697").parent().appendTo("#div-gpt-ad-8591568629697_holder");

			googletag.pubads().refresh();
		});
</script>
</div>
	<section class="buscar_comer_y_beber">
			<h3 class="head"><a href="/gastronomie.html">Gastronomie</a></h3>
			<form method="post" action="/essen/suche">			<div class="box_selects_search">
				<label>
					<select name="especialidad" id="especialidad"><option value="">Wählen Sie eine Rubrik</option>
<option value="1">Bar und Cafés</option>
<option value="14">Beachclubs und Strandlokale</option>
<option value="13">Food und Shopping</option>
<option value="10">Nightlife</option>
<option value="9">Restaurants</option>
<option value="4">Wein und Bodegas</option>
</select>				</label>
				<label>
					<select name="poblacion" id="poblacion"><option value="" selected="selected">Ort auswählen</option>
<option value="77">Alaior</option>
<option value="13">Alaró</option>
<option value="8">Alcúdia</option>
<option value="20">Algaida</option>
<option value="4">Andratx</option>
<option value="66">Ariany</option>
<option value="2">Artà</option>
<option value="67">Banyalbufar</option>
<option value="3">Binissalem</option>
<option value="43">Búger</option>
<option value="12">Bunyola</option>
<option value="96">Caimari</option>
<option value="94">Cala d'Or</option>
<option value="52">Cala Mesquida</option>
<option value="95">Cala Millor</option>
<option value="79">Cala Rajada</option>
<option value="53">Cales de Mallorca</option>
<option value="24">Calvià</option>
<option value="68">Campanet</option>
<option value="39">Campos</option>
<option value="88">Can Pastilla</option>
<option value="55">Can Picafort</option>
<option value="14">Capdepera</option>
<option value="18">Ciutadella</option>
<option value="60">Coll d'en Rabassa</option>
<option value="34">Consell</option>
<option value="69">Costitx</option>
<option value="44">Deià</option>
<option value="17">Eivissa</option>
<option value="80">El Prat de Llobregat</option>
<option value="90">Es Castell</option>
<option value="38">Es Mercadal</option>
<option value="64">Es Pont d'Inca</option>
<option value="6">Escorca</option>
<option value="33">Esporles</option>
<option value="70">Estellencs</option>
<option value="37">Felanitx</option>
<option value="71">Fornalutx</option>
<option value="101">Gènova</option>
<option value="10">Inca</option>
<option value="72">Lloret de Vistalegre</option>
<option value="54">Lloseta</option>
<option value="32">Llubí</option>
<option value="15">Llucmajor</option>
<option value="84">Madrid</option>
<option value="98">Magaluf</option>
<option value="11">Manacor</option>
<option value="73">Mancor de la Vall</option>
<option value="23">Maó</option>
<option value="45">Maria de la Salut</option>
<option value="22">Marratxí</option>
<option value="36">Montuïri</option>
<option value="31">Muro</option>
<option value="89">Nova Cabana / Marratxí</option>
<option value="1">Palma de Mallorca</option>
<option value="91">Palmanyola</option>
<option value="19">Peguera</option>
<option value="75">Petra</option>
<option value="50">Platja de Muro</option>
<option value="93">Platja de Palma</option>
<option value="7">Pollença</option>
<option value="47">Porreres</option>
<option value="100">Port d'Alcúdia</option>
<option value="30">Port de Pollença</option>
<option value="99">Port de Sóller</option>
<option value="85">Portals</option>
<option value="26">Portocolom</option>
<option value="81">Portocristo</option>
<option value="57">Portopetro</option>
<option value="59">Puerto de Mahón</option>
<option value="76">Puigpunyent</option>
<option value="102">Randa</option>
<option value="82">S'Egleieta</option>
<option value="74">Sa Cabaneta</option>
<option value="58">Sa Casa Blanca</option>
<option value="65">Sa Coma</option>
<option value="16">Sa Pobla</option>
<option value="28">Sant Antoni de Portmany</option>
<option value="92">Sant Francesc de Formentera</option>
<option value="62">Sant Joan</option>
<option value="87">Sant Jordi</option>
<option value="21">Sant Josep de sa Talaia</option>
<option value="9">Sant Llorenç des Cardassar</option>
<option value="78">Sant Lluís</option>
<option value="63">Santa Eugènia</option>
<option value="46">Santa Eulàlia del Riu</option>
<option value="35">Santa Margalida</option>
<option value="42">Santa Maria del Camí</option>
<option value="83">Santa Ponça</option>
<option value="25">Santanyí</option>
<option value="29">Selva</option>
<option value="48">Sencelles</option>
<option value="40">Ses Salines</option>
<option value="41">Sineu</option>
<option value="86">Sol de Mallorca</option>
<option value="27">Sóller</option>
<option value="97">Son Carrió</option>
<option value="61">Son Ferriol</option>
<option value="49">Son Servera</option>
<option value="5">Valldemossa</option>
<option value="56">Vilafranca de Bonany</option>
</select>				</label>
			</div>
			<div class="lupa"></div>
			<div class="box_search">
				<div class="box_campo">
					<label class="search">
						<input type="text" value="" id="essen_terms" name="essen_terms">
					</label>
				</div>
				<div class="bt_search">
					<input type="submit" value="GO" name="commit">
				</div>
			</div>
		</form>
		<div class="cierre"></div>
</section>
				</aside>
			</section>
					</div>
		<footer class="footer" role="contentinfo">
			<div class="content">
			<div class="foot_secciones">	
	<div class="box_logo">
		<a title="Zurück zur Startseite von Mallorca Magazin" href="/">Mallorca Magazin</a>	</div>
	<div class="direction right">
		<p>Carrer Calçat 10 - Pol. Son Valentí. Edificio Ultima Hora - 07011 Palma (Mallorca) Anzeigen Tel.: 971 919 313 
		<span>|</span> Redaktion Tel.: 971 919 313
		<span>|</span> Fax: 971 919 340
		<span>|</span> Email:  <a href="&#x6d;&#x61;&#x69;&#108;&#116;&#111;&#58;&#114;&#101;&#100;&#x40;&#109;a&#108;&#x6c;&#111;&#114;&#99;&#97;&#x6d;&#x61;ga&#x7a;i&#110;&#46;n&#x65;&#x74;">red@mallorcamagazin.net</a>		</p>
	</div>
</div>
<ul class="statics">
	<li><a href="/static/uber_uns.html">Über uns</a></li><li><a href="/static/impressum.html">Impressum</a></li><li><a href="/static/verkauf_in_deutschland.html">Verkauf in Deutschland</a></li><li><a href="http://publicidad.mallorcamagazin.com/suscripcion/">Abonnements</a></li><li><a href="http://publicidad.mallorcamagazin.com/publicidad/">Anzeigen</a></li><li><a href="https://www.united-kiosk.de/mallorca+magazin+-+epaper-ebinr_2079571.html">ePaper</a></li><li><a href="/static/aviso_legal.html">Nutzungsbedingungen</a></li><li><a href="/static/cookies.html">Cookies</a></li></ul>
<div class="grupo">
		<div class="logos_footer">
		<ul>
			<li><a href="https://ultimahora.es" class="uh_mallorca" title="Última Hora Mallorca">Última Hora Mallorca</a></li>
			<li><a href="https://periodicodeibiza.es/" class="uh_ibiza" title="Periódico de Ibiza">Periódico de Ibiza</a></li>
			<li><a href="https://menorca.info/" class="uh_menorca" title="Menorca • Es Diari">Menorca • Es Diari</a></li>
			<li><a href="https://dbalears.cat" class="balears" title="dBalears" target="_blank">DBalears</a></li>
			<li><a href="https://majorcadailybulletin.com" class="daily" title="Majorca Daily Bulletin" target="_blank">Majorca daily bulletin</a></li>
			<li><a href="https://gruposerra.com" class="gruposerra" title="Grupo Serra" target="_blank">Grupo Serra</a></li>
		</ul>
	</div>
</div>
<script type="text/javascript">
//<![CDATA[
!function() {var e = 1,o = {"sticky": {"adServer":"none","desktopZId":"","macro":null,"mobileZId":"704145","origin":"https://www.mallorcamagazin.com"}};parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({ options: o, debug: e});var t = parent.document.createElement("script"); t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);}();
//]]>
</script> 
<script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
			</div>
		</footer>
	</div>

<script type='text/javascript'>
    (function() {
        function loadPrometeoScript() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//storage.googleapis.com/statics-prometeov2/scripts/v7/prometeo-media.js';
            n.parentNode.insertBefore(e, n);
        }
        loadPrometeoScript();
     })();
</script>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KTKTFCW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Lokales,Nachrichten,2019";
          _sf_async_config.authors = "Diana Serbe,dserbe";
          
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body>
</html>
