<!DOCTYPE html>
<html lang="de" translate="no">
<head>
	<meta name="google" content="notranslate">
<script type="text/javascript">
window.gdprAppliesGlobally=true;
(function(){function n(){if(!window.frames.__cmpLocator){if(document.body&&document.body.firstChild){var e=document.body;var t=document.createElement("iframe");t.style.display="none";t.name="__cmpLocator";e.insertBefore(t,e.firstChild)}else{setTimeout(n,5)}}}function e(e,t,n){if(typeof n!=="function"){return}if(!window.__cmpBuffer){window.__cmpBuffer=[]}if(e==="ping"){n({gdprAppliesGlobally:window.gdprAppliesGlobally,cmpLoaded:false},true)}else{window.__cmpBuffer.push({command:e,parameter:t,callback:n})}}e.stub=true;function t(a){if(!window.__cmp||window.__cmp.stub!==true){return}if(!a.data){return}var r=typeof a.data==="string";var e;try{e=r?JSON.parse(a.data):a.data}catch(t){return}if(e.__cmpCall){var i=e.__cmpCall;window.__cmp(i.command,i.parameter,function(e,t){var n={__cmpReturn:{returnValue:e,success:t,callId:i.callId}};a.source.postMessage(r?JSON.stringify(n):n,"*")})}}if(typeof window.__cmp!=="function"){window.__cmp=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}n()})();
</script>
<script type="text/javascript">
window.didomiConfig = {
  "app":{
    "apiKey":"137c2d1b-0c29-4419-99a9-15a7854da8c3",
    "name":"Mallorca Magazin",
    "logoUrl":"https://mm.gsstatic.es/images/logo_mm.png",
    "privacyPolicyURL":"https://www.gruposerra.com/es/grupo/politica_cookies.html",
    "vendors":{"iab":{"all":true},"didomi":["google"]}
  },
  "integrations":{"vendors":{"google":{"enable":true,"refresh":false}}},
  "theme":{"color":"#51a351"},
  "notice":{
    "position":"bottom",
    "content":{
      "notice":{
        "de":"Wir verwenden eigene Cookies, von Drittanbietern und ähnliche Technologien, um die Nutzungsinteressen des Users zu verwalten, ihm die entsprechenden Informationen zu schicken, die Inhalte zu aktivieren, um analytische Daten zu sammeln und um so die korrekte Funktion dieser Seite zu garantieren. Wenn Sie unsere Webseite weiter nutzen, stimmen Sie den Nutzungsbedingungen zu, die in unserer Cookies Richtlinie aufgeführt sind"
      },
      "dismiss":{"de":"Akzeptieren und schließen"},"learnMore":{"de":"Mehr Infos"}
    }
  },
  "languages":{"enabled":["de", "es"],"default": "de"}
};
</script>
<script type="text/javascript" id="spcloader" src="https://sdk.privacy-center.org/loader.js" async></script>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="Neue Studie: Sonne zerstört 90 Prozent der Coronaviren" />
<meta name="description" content="In 34 Minuten sollen bei direkter Sonneneinstrahlung laut zwei im Ruhestand befindlichen Forschern 90 Prozent der Keime eingehen. Doch es gibt auch eine schlechte Nachricht." />
<meta name="keywords" content="Coronavirus,Wissenschaften,Lokales,Balearen,Mallorca" />
<meta name="twitter:site" content="@MM_Mallorca" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://www.mallorcamagazin.com/sfAttachPlugin/99881.jpg" />
<meta name="twitter:url" content="https://www.mallorcamagazin.com/nachrichten/lokales/2020/06/24/81487/neue-studie-sonne-zerstort-prozent-der-coronaviren.html" />
<meta name="twitter:title" content="Neue Studie: Sonne zerstört 90 Prozent der Coronaviren" />
<meta name="twitter:description" content="In 34 Minuten sollen bei direkter Sonneneinstrahlung laut zwei im Ruhestand befindlichen Forschern 90 Prozent der Keime eingehen. Doch es gibt auch eine schlechte Nachricht." />
<meta name="twitter:creator" content="@MM_Mallorca" />
<meta name="dc.date.issued" content="2020-06-24" />
<meta name="robots" content="index, follow" />
<meta name="language" content="von" />
<meta name="google-site-verification" content="bCGjebug0ZJh8xDwoxLip2i9bB_8s5uvhVuVxm6HuU4" />
<title>Neue Studie: Sonne zerstört 90 Prozent der Coronaviren</title>
<link href="https://www.mallorcamagazin.com/nachrichten/lokales/2020/06/24/81487/neue-studie-sonne-zerstort-prozent-der-coronaviren.html" rel="canonical" />
<link href="https://amp.mallorcamagazin.com/nachrichten/lokales/2020/06/24/81487/neue-studie-sonne-zerstort-prozent-der-coronaviren.html" rel="amphtml" />
<meta property="og:site_name" content="Mallorca Magazin" />
<meta property="fb:pages" content="194215900596034" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="205112354354" />
<meta property="og:title" content="Neue Studie: Sonne zerstört 90 Prozent der Coronaviren" />
<meta property="og:url" content="https://www.mallorcamagazin.com/nachrichten/lokales/2020/06/24/81487/neue-studie-sonne-zerstort-prozent-der-coronaviren.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="In 34 Minuten sollen bei direkter Sonneneinstrahlung laut zwei im Ruhestand befindlichen Forschern 90 Prozent der Keime eingehen. Doch es gibt auch eine schlechte Nachricht." />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="Wissenschaften" />
<meta property="article:section" content="Lokales" />
<meta property="article:published_time" content="2020-06-24T14:17:00+02:00" />
<meta property="article:modified_time" content="2020-06-24T16:18:45+02:00" />
<meta property="og:image" content="https://www.mallorcamagazin.com/sfAttachPlugin/99881.jpg" />
<meta property="og:image:width" content="644" />
<meta property="og:image:height" content="410" />
<link href="https://www.mallorcamagazin.com/schriftsteller/redaktion.rss" title="Noticias de MM-Redaktion " rel="alternate" type="application/rss+xml" />
<link rel="alternate" type="application/rss+xml" title="Mallorca Magazin neuesten Nachrichten" href="https://www.mallorcamagazin.com/feed.rss" />
<script type='text/javascript'>
var yieldlove_site_id = "mallorcamagazin.com_posts";
console.log("Yield Love Site ID: posts");
</script><script type='text/javascript' src='//cdn-a.yieldlove.com/yieldlove-bidder.js?mallorcamagazin.com_posts'></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta content="900" http-equiv="refresh" />
	<meta name="X-GS-Origin" content="web03" />
	<link type="text/plain" rel="author" href="https://uh.gsstatic.es/humans.txt" />

	<link rel="shortcut icon" href="https://mm.gsstatic.es/images/iconos/mm.ico" />
	<link rel="apple-touch-icon" href="https://mm.gsstatic.es/images/iconos/apple-touch-icon-52.png" type="image/png" />
	<link rel="apple-touch-icon" href="https://mm.gsstatic.es/images/iconos/apple-touch-icon-72.png" type="image/png" sizes="72x72" />
	<link rel="apple-touch-icon" href="https://mm.gsstatic.es/images/iconos/apple-touch-icon-114.png" type="image/png" sizes="114x114" />
	<link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Mallorca Magazin">
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/3.3.0/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://vjs.zencdn.net/5.10.4/video-js.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/js/vast/videojs-vast-vpaid/bin/videojs.vast.vpaid.min.css" />
<link rel="stylesheet" type="text/css" media="all" href="https://mm.gsstatic.es/css/frontend/post.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.1/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.4.3/mobile-detect.min.js"></script>
<script type="text/javascript" src="https://stackpath.bootstrapcdn.com/bootstrap/3.3.0/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://vjs.zencdn.net/5.10.4/video.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/vast/videojs-vast-vpaid/bin/videojs_5.vast.vpaid.min.js"></script>
<script type="text/javascript" src="https://mm.gsstatic.es/js/videojs/ga/videojs.ga.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/videojs/youtube/dist/Youtube.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.js"></script>

<script>
	_PROMETEO_MEDIA_CONFIG={"siteId":604,"author":"MM-Redaktion ","publish_time":"20200624","article_id":"81487","content_type":"noticia","section":"nachrichten","thumbnail_image":"https:\/\/mm.gsstatic.es\/sfAttachPlugin\/getCachedContent\/id\/99881\/width\/450\/height\/290\/crop\/1","sub_section":"lokales","userId":null}
</script>

<script>
	dataLayer=[{"layout":"noticia","categoria":"nachrichten","subcategoria":"lokales","createdby":"47","lastmodify":null,"firma":"MM-Redaktion ","fechapublicacion":"20200624","keywords":null,"noticia_id":"81487","user_logged":"0","user_id":null,"mediatype":"imagen","seotag":"Coronavirus, Wissenschaften","platform":"desktop","gaid":"","su":"","thumbnail_image":"https:\/\/mm.gsstatic.es\/sfAttachPlugin\/getCachedContent\/id\/99881\/width\/450\/height\/290\/crop\/1"}];
	var md = new MobileDetect(window.navigator.userAgent);
	console.log('md: ' + md.mobile());
	if (md.mobile()!=null) { dataLayer.push({'platform': 'mobile'}); console.log('datalayer: Mobile platform'); }
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KTKTFCW');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "www.mallorcamagazin.com";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
        })();
      </script>
</head>
<body itemscope itemtype="https://schema.org/WebPage">
	<div id="document" class="container news">
		<header class="header">
			<div class="content"><section class="box_logo" id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<h1 itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><a title="Zurück zur Startseite von Mallorca Magazin" href="/">Mallorca Magazin</a>			<meta itemprop="url" content="https://mm.gsstatic.es/images/layout/logo_mm.png">
			<meta itemprop="width" content="260">
			<meta itemprop="height" content="87">
	</h1>
		<meta itemprop="name" content="Mallorca Magazin">
		<meta itemprop="url" content="https://www.mallorcamagazin.com/">
</section>
<section class="time">
<strong>24.</strong><span>Juni 2020</span><span>16:20</span></section>
<section class="box_rutas">
	<div class="ruta">
	<ul>
		<li class="ruta_1">
		<a href="/nachrichten.html">Nachrichten</a>	</li>
		<li class="ruta_2">
		<a href="/nachrichten/lokales.html">Lokales</a>	</li>
		</ul>
</div>
</section>
<div class="extras_header">
	<section class="links">
		<div class="links_publi">
		<span><a href="https://publicidad.mallorcamagazin.com/suscripcion/">Abonnements</a></span><span><a class="epaper_link" href="https://www.united-kiosk.de/mallorca+magazin+-+epaper-ebinr_2079571.html">ePaper</a></span>		</div>
	</section>
	<section class="box_search"><!-- small modal -->
<a type="button" class="bt_search" data-toggle="modal" data-target=".bs-example-modal-sm"><i class="glyphicon glyphicon-search" aria-hidden="true"></i></a>
<div class="modal fade bs-example-modal-sm" tabindex="-1" role="dialog" aria-labelledby="mySmallModalLabel">
  <div class="modal-dialog modal-sm">
    <div class="modal-content">
      <div class="modal-header"> 
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true">×</span>
        </button> 
        <h4 class="modal-title" id="mySmallModalLabel">Suche</h4> </div>
        <div class="modal-body">
          <script type="application/ld+json">
          {
            "@context": "http://schema.org",
            "@type": "WebSite",
            "url": "http://mallorcamagazin.com/",
            "potentialAction": {
              "@type": "SearchAction",
              "target": "http://mallorcamagazin.com/search?terms={terms}",
              "query-input": "required name=terms"
            }
          }
          </script>
          <div class="search">
          	<form method="post" class="navbar-form navbar-left" role="search" action="/search">          				<div class="form-group">
                    <input id="terms" name="terms" type="text"  placeholder="Suche" required class="form-control suche" />
          				 <button type="submit" class="btn btn-default" value="GO">GO</button>
                </div>
          	</form>
          </div>
        </div>
    </div>
  </div>
</div>
</section>
	<section class="ico_socials">
	<a class="facebook" title="Facebook" href="https://www.facebook.com/pages/Mallorca-Magazin/194215900596034">Like us</a><a class="twitter" title="Twitter" href="https://twitter.com/MM_Mallorca">Follow</a><a class="instagram" title="Instagram" href="https://www.instagram.com/mallorca.magazin">Follow</a><a class="rss" title="Feed RSS" href="/feed.rss">RSS</a>	</section>
</div>
<div class="menu_header">
	<section class="content">
		<nav class="navbar navbar-default" role="navigation">
			<div class="navbar-header">
				<button type="button" data-target="#navbarCollapse" data-toggle="collapse" class="navbar-toggle">
					<span class="sr-only">Toggle navigation</span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span>Menu</span>
				</button>
			</div>
			<div class="menu_secciones">
	<div id="navbarCollapse" class="collapse navbar-collapse">
		<ul class="nav news navbar-nav">
				<li class="portada">
<a id="mi_portada" href="/"><span>Home</span></a><script type="text/javascript">
//<![CDATA[

	$("#mi_portada span").mouseenter( function(){
		var item = $("#mi_portada");
		if (item.data("submenu"))
		{
			s =$("#submenu");
			s.html(item.data("submenu"));
			var tm = s.data("timer");
			if (tm) clearTimeout(tm);
		}
		else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");var tm = s.data("timer"); if (tm) clearTimeout(tm); if(!s.data("c"))s.data("c",s.html());},url:'/noticia/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_portada").data("submenu",$("#submenu").html());})
		}
	}).mouseleave(function(){
		s =$("#submenu");
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
		}, 2000);
		$("#submenu").data("timer", tm);
	});
	  
//]]>
</script></li>
<li class="nachrichten">
<a id="mi_seccion_1" class="select" href="/nachrichten.html"><span>Nachrichten</span></a><script type="text/javascript">
//<![CDATA[

	$("#mi_seccion_1 span").mouseenter( function(){
		var item = $("#mi_seccion_1");
		if (item.data("submenu"))
		{
			s =$("#submenu");
			s.html(item.data("submenu"));
			var tm = s.data("timer");
			if (tm) clearTimeout(tm);
		}
		else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");var tm = s.data("timer"); if (tm) clearTimeout(tm); if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/1'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_1").data("submenu",$("#submenu").html());})
		}
	}).mouseleave(function(){
		s =$("#submenu");
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
		}, 2000);
		$("#submenu").data("timer", tm);
	});
	  
//]]>
</script></li>
<li class="corona-regeln">
<a id="mi_seccion_15" href="/corona-regeln.html"><span>Corona-Regeln</span></a><script type="text/javascript">
//<![CDATA[

	$("#mi_seccion_15 span").mouseenter( function(){
		var item = $("#mi_seccion_15");
		if (item.data("submenu"))
		{
			s =$("#submenu");
			s.html(item.data("submenu"));
			var tm = s.data("timer");
			if (tm) clearTimeout(tm);
		}
		else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");var tm = s.data("timer"); if (tm) clearTimeout(tm); if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/15'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_15").data("submenu",$("#submenu").html());})
		}
	}).mouseleave(function(){
		s =$("#submenu");
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
		}, 2000);
		$("#submenu").data("timer", tm);
	});
	  
//]]>
</script></li>
<li class="was noborde services">
<a id="mi_was" href="/veranstaltungen.html"><span>Veranstaltungen</span></a><script type="text/javascript">
//<![CDATA[

	$("#mi_was span").mouseenter( function(){
		var item = $("#mi_was");
		if (item.data("submenu"))
		{
			s =$("#submenu");
			s.html(item.data("submenu"));
			var tm = s.data("timer");
			if (tm) clearTimeout(tm);
		}
		else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");var tm = s.data("timer"); if (tm) clearTimeout(tm); if(!s.data("c"))s.data("c",s.html());},url:'/veranstaltungen/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_was").data("submenu",$("#submenu").html());})
		}
	}).mouseleave(function(){
		s =$("#submenu");
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
		}, 2000);
		$("#submenu").data("timer", tm);
	});
	  
//]]>
</script></li>
<li class="essen services">
<a id="mi_essen" href="/gastronomie.html"><span>Gastronomie</span></a><script type="text/javascript">
//<![CDATA[

	$("#mi_essen span").mouseenter( function(){
		var item = $("#mi_essen");
		if (item.data("submenu"))
		{
			s =$("#submenu");
			s.html(item.data("submenu"));
			var tm = s.data("timer");
			if (tm) clearTimeout(tm);
		}
		else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");var tm = s.data("timer"); if (tm) clearTimeout(tm); if(!s.data("c"))s.data("c",s.html());},url:'/essen/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_essen").data("submenu",$("#submenu").html());})
		}
	}).mouseleave(function(){
		s =$("#submenu");
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
		}, 2000);
		$("#submenu").data("timer", tm);
	});
	  
//]]>
</script></li>
<li class="service services">
<a id="mi_service" href="/service.html"><span>Service</span></a><script type="text/javascript">
//<![CDATA[

	$("#mi_service span").mouseenter( function(){
		var item = $("#mi_service");
		if (item.data("submenu"))
		{
			s =$("#submenu");
			s.html(item.data("submenu"));
			var tm = s.data("timer");
			if (tm) clearTimeout(tm);
		}
		else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");var tm = s.data("timer"); if (tm) clearTimeout(tm); if(!s.data("c"))s.data("c",s.html());},url:'/service/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_service").data("submenu",$("#submenu").html());})
		}
	}).mouseleave(function(){
		s =$("#submenu");
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
		}, 2000);
		$("#submenu").data("timer", tm);
	});
	  
//]]>
</script></li>
<li class="wetter services">
<a id="mi_wetter" href="/wetter.html"><span>Wetter</span></a></li>
<li class="anzeigen">
<a id="mi_wetter" href="/anzeigen.html"><span>Anzeigen</span></a><script type="text/javascript">
//<![CDATA[

	$("#mi_wetter span").mouseenter( function(){
		var item = $("#mi_wetter");
		if (item.data("submenu"))
		{
			s =$("#submenu");
			s.html(item.data("submenu"));
			var tm = s.data("timer");
			if (tm) clearTimeout(tm);
		}
		else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");var tm = s.data("timer"); if (tm) clearTimeout(tm); if(!s.data("c"))s.data("c",s.html());},url:'/anzeigen/submenuHover.html'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_wetter").data("submenu",$("#submenu").html());})
		}
	}).mouseleave(function(){
		s =$("#submenu");
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
		}, 2000);
		$("#submenu").data("timer", tm);
	});
	  
//]]>
</script></li>
		</ul>
	</div>
		<div class="menu_subsecciones" id="submenu">
		<ul class="clearfix">
<li><a class="select" href="/nachrichten/lokales.html">Lokales</a></li><li><a class="" href="/nachrichten/politik.html">Politik</a></li><li><a class="" href="/nachrichten/tourismus.html">Tourismus</a></li><li><a class="" href="/nachrichten/sport.html">Sport</a></li><li><a class="" href="/nachrichten/kultur.html">Kultur</a></li><li><a class="" href="/nachrichten/gesellschaft.html">Gesellschaft</a></li><li><a class="" href="/nachrichten/immobilien.html">Immobilien</a></li><li><a class="" href="/nachrichten/wirtschaft.html">Wirtschaft</a></li></ul>
	</div>
</div>
<script type="text/javascript">
//<![CDATA[

	$("#submenu").mouseleave(function(){
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
		}, 2000);
		$("#submenu").data("timer", tm);
	}).mouseenter(function(){
		var tm = $("#submenu").data("timer");
		if (tm) clearTimeout(tm);
	});

//]]>
</script>		</nav>
	</section>
</div>
<script type="text/javascript">
//<![CDATA[

	  $(document).ready(function(){
		  $(window).bind('scroll', function() {
			var scroll = $(window).scrollTop();
		  	var navHeight = 97; // custom nav height
		  	if (scroll > navHeight) {
				$('.menu_header').addClass('sticky');
			} else {
				$('.menu_header').removeClass('sticky');
			}

			if ((scroll>=100) && (scroll<1200)) {
				jQuery('.post .social').addClass('social_mb');
				jQuery('.content .estrellas').appendTo('.social_mb .content');
			} else {
				jQuery('.post .social').removeClass('social_mb');
			};
	  	});
	});
//]]>
</script></div>
			<section class="content banner_top">
			<!-- Slot 39 --><a id="top1_holder"></a>
<div class="banner yield">
<span class="publicidad">Anzeige</span><div id="top1"></div><script type="text/javascript">
	googletag.cmd.push(function() {
		if (window.innerWidth >= 768)
		  googletag.defineSlot('/53015287/mallorcamagazin.com_d_970x250_1', [970, 250], 'top1').addService(googletag.pubads());
		
		else
		  googletag.defineSlot('/53015287/mallorcamagazin.com_m_320x100_1', [320, 100], 'top1').addService(googletag.pubads());

				googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		googletag.cmd.push(function() { googletag.display('top1'); });
	});

</script>
</div>
			</section>
		</header>
		<div id="back_especial" class="content ">
			<!-- Slot 31 --><div id="skyscraper_left" class="skyscraper"><a id="x31_holder"></a>
<div class="banner yield">
<span class="publicidad">Anzeige</span><div id="x31"></div><script type="text/javascript">
	googletag.cmd.push(function() {
		if (window.innerWidth >= 768)
		  googletag.defineSlot('/53015287/mallorcamagazin.com_d_160x600_1', [160, 600], 'x31').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		googletag.cmd.push(function() { googletag.display('x31'); });
	});

</script>
</div>
</div><div id="skyscraper_right" class="skyscraper"><a id="x41_holder"></a>
<div class="banner yield">
<span class="publicidad">Anzeige</span><div id="x41"></div><script type="text/javascript">
	googletag.cmd.push(function() {
		if (window.innerWidth >= 768)
		  googletag.defineSlot('/53015287/mallorcamagazin.com_d_160x600_2', [160, 600], 'x41').addService(googletag.pubads());
				googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		googletag.cmd.push(function() { googletag.display('x41'); });
	});

</script>
</div>
</div>			<section class="clearfix">
								<section class="main" role="main">
					<div class="post">
	<article itemref="publisher" itemscope itemtype="https://schema.org/NewsArticle">
		<meta itemprop="url" content="https://www.mallorcamagazin.com/nachrichten/lokales/2020/06/24/81487/neue-studie-sonne-zerstort-prozent-der-coronaviren.html">
		<header>
<h1 itemprop="headline">Neue Studie: Sonne zerstört 90 Prozent der Coronaviren</h1><span itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="author" rel="author" href="/schriftsteller/redaktion.html"><span itemprop="name">MM-Redaktion </span></a></span>|<a class="twitter" href="https://twitter.com/MM_Mallorca">@MM_Mallorca</a> | <span class="localizacion">Mallorca</span> | <time class="publish_date" datetime="2020-06-24 14:17" itemprop="datePublished" content="2020-06-24T14:17:00+02:00">24.06.2020 14:17</time><meta itemprop="dateModified" content="2020-06-24T16:18:45+02:00"></meta><meta itemprop="articleSection" content="Lokales"></meta><script rel="nofollow" type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/d78f40507edcb7f971e081560646d2fc/class/Noticia/id/81487'})
//]]>
</script></header>
<section class="tabs_media">
	 <div class="tab-content">
		<div id="tabs-media-foto">
	<div class="body_post">
		<figure id="fotografia_wrapper">
		<div class="big_img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a data-fancybox-type="image" class="fancybox" title="Wenn die Sonne brennt, ist man offenbar vor Ansteckung relativ gut geschützt." href="/sfAttachPlugin/99881.png"><img alt="Wenn die Sonne brennt, ist man offenbar vor Ansteckung relativ gut geschützt." src="https://mm.gsstatic.es/sfAttachPlugin/getCachedContent/id/99881/width/665/height/410.jpg" /></a><meta itemprop="url" content="https://mm.gsstatic.es/sfAttachPlugin/99881.png"></meta><meta itemprop="width" content="644"></meta><meta itemprop="height" content="410"></meta></div><script type="text/javascript">
//<![CDATA[

					$(document).ready(function() {
						$(".fancybox").fancybox();
					});
				
//]]>
</script><figcaption class="pie">
<h2>Wenn die Sonne brennt, ist man offenbar vor Ansteckung relativ gut geschützt.</h2><span class="caption-user">Foto: Ultima Hora</span></figcaption>
		</figure>
	</div>
	</div>
	</div>
</section>
		<div itemscope itemprop="articleBody">
			<p>Laut einer neuen Studie sollen Coronaviren nicht sonderlich hitzebeständig sein. Bei direkter Mittagssonne, die im Sommer gerade auf Mallorca bekanntlich sehr stark ist, gehen innerhalb von 34 Minuten 90 Prozent der Plagegeister ein. Die Studie stammt von zwei Wissenschaftlern im Ruhestand. Sie waren für das US-Militär und die Lebensmittel- und Arzneimittelbehörde tätig.</p>
<p>Das bedeutet, dass der nun Fahrt aufnehmende Sommer die Verbreitung der Coronaviren zumindest behindern könnte. In der Studie heißt es aber auch, dass die Keime am längsten von Dezember bis März leben. Dann könnten Sie laut der Studie bis zu einem Tag oder länger auf Oberflächen leben.</p>
<p>„Durch direkte Sonnenstrahlen werden die Viren inaktiviert“, sagte der Hamburger Virologe Jonas Schmidt-Chanasit dazu der "Bild-Zeitung". (it)</p>
<p></p>			<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/103816/tag"></script>
		</div>
		<div class="social">
	<div class="content">
		<div class="shares">Shares:</div>
		<ol>
			<li class="facebook">
				<span class="count"><a class="share_facebook"
	rel="nofollow"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.mallorcamagazin.com%2Fnachrichten%2Flokales%2F2020%2F06%2F24%2F81487%2Fneue-studie-sonne-zerstort-prozent-der-coronaviren.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t="
	data-category="facebook"
	data-action="share"
	data-label="https://www.mallorcamagazin.com/nachrichten/lokales/2020/06/24/81487/neue-studie-sonne-zerstort-prozent-der-coronaviren.html"
	title="weitersagen Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.mallorcamagazin.com%2Fnachrichten%2Flokales%2F2020%2F06%2F24%2F81487%2Fneue-studie-sonne-zerstort-prozent-der-coronaviren.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('27'); return false;">
<span id="fb_counter">Share</span>
</a>
</span>
			</li>
			<li class="twitter">
				<span class="count"><a class="share_twitter"
	rel="nofollow"
	href="https://twitter.com/share"
	data-category="twitter"
	data-action="share"
	data-label="https://www.mallorcamagazin.com/nachrichten/lokales/2020/06/24/81487/neue-studie-sonne-zerstort-prozent-der-coronaviren.html"
	title="Weitersagen Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.mallorcamagazin.com%2Fnachrichten%2Flokales%2F2020%2F06%2F24%2F81487%2Fneue-studie-sonne-zerstort-prozent-der-coronaviren.html%3Futm_source%3Dtwitter%26utm_medium%3Dweb&amp;text=Neue+Studie%3A+Sonne+zerst%C3%B6rt+90+Prozent+der+Coronaviren&amp;via=MM_Mallorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">Twittern</span>
</a>
</span></li><li class="whatsapp">
	<a class="share_whatsapp"
		data-category="whatsapp"
		data-action="share"
		data-label="https://www.mallorcamagazin.com/nachrichten/lokales/2020/06/24/81487/neue-studie-sonne-zerstort-prozent-der-coronaviren.html"
		style="display: inline-block;"
		rel="nofollow"
		href="https://api.whatsapp.com/send?text=Neue+Studie%3A+Sonne+zerst%C3%B6rt+90+Prozent+der+Coronaviren+https%3A%2F%2Fwww.mallorcamagazin.com%2Fnachrichten%2Flokales%2F2020%2F06%2F24%2F81487%2Fneue-studie-sonne-zerstort-prozent-der-coronaviren.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dweb"><span>Whatsapp</span></a>
			</li>
		</ol>
		<div class="estrellas"><div data-itemprop="aggregateRating" data-itemscope-itemtype="https://schema.org/AggregateRating"><ul class="star-rating" style="width:80px" id="rater_471a12e98fe7ede3701827912eb5b756"><li class="current-rating" id="current_rating_471a12e98fe7ede3701827912eb5b756" style="width:32px;">Actualmente puntuada con <span data-itemprop="ratingValue">2</span> estrella(s) sobre <span data-itemprop="bestRating">5</span></li>
<li><a class="r1stars" title="Bewertung: 1 Stern(e)" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/81487/token/471a12e98fe7ede3701827912eb5b756/rating/1/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_471a12e98fe7ede3701827912eb5b756').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_471a12e98fe7ede3701827912eb5b756&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_471a12e98fe7ede3701827912eb5b756&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Bewertung: 1 Stern(e)</a></li>

<li><a class="r2stars" title="Bewertung: 2 Stern(e)" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/81487/token/471a12e98fe7ede3701827912eb5b756/rating/2/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_471a12e98fe7ede3701827912eb5b756').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_471a12e98fe7ede3701827912eb5b756&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_471a12e98fe7ede3701827912eb5b756&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Bewertung: 2 Stern(e)</a></li>

<li><a class="r3stars" title="Bewertung: 3 Stern(e)" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/81487/token/471a12e98fe7ede3701827912eb5b756/rating/3/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_471a12e98fe7ede3701827912eb5b756').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_471a12e98fe7ede3701827912eb5b756&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_471a12e98fe7ede3701827912eb5b756&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Bewertung: 3 Stern(e)</a></li>

<li><a class="r4stars" title="Bewertung: 4 Stern(e)" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/81487/token/471a12e98fe7ede3701827912eb5b756/rating/4/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_471a12e98fe7ede3701827912eb5b756').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_471a12e98fe7ede3701827912eb5b756&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_471a12e98fe7ede3701827912eb5b756&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Bewertung: 4 Stern(e)</a></li>

<li><a class="r5stars" title="Bewertung: 5 Stern(e)" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/81487/token/471a12e98fe7ede3701827912eb5b756/rating/5/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_471a12e98fe7ede3701827912eb5b756').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_471a12e98fe7ede3701827912eb5b756&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_471a12e98fe7ede3701827912eb5b756&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Bewertung: 5 Stern(e)</a></li>

<li class="hidden"> basado en <span data-itemprop="ratingCount">2</span> valoraciones</li></ul><meta data-itemprop="worstRating" content="0"></meta><span id="rating_message_471a12e98fe7ede3701827912eb5b756" class="message hidden"></span></div></div>	</div>
</div>
<div class="relacionado extras">
<div class="lista_etiquetas">
	<h2 class="head">Schlagworte  <small>» </small></h2>
	<ul class="tags-list"><li><a rel="tag" href="/tag/Coronavirus.html">Coronavirus</a></li><li><a rel="tag" href="/tag/Wissenschaften.html">Wissenschaften</a></li></ul></div>
</div>
<div class="banner_post"><!-- Slot 53 --><div id="PLwaFclZlbGzT7Nq5TyR" data-prometeo-mediaid="604" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content"></div>    <script type='text/javascript'>
        (function () {
            function loadPrometeoScriptWidget() {
                var e = document.createElement('script');
                var n = document.getElementsByTagName('script')[0];
                e.type = 'text/javascript';
                e.async = true;
                e.src = 'https://storage.googleapis.com/statics-prometeov2/scripts/v7/prometeo-media.js?v=12';
                n.parentNode.insertBefore(e, n);
            }
            loadPrometeoScriptWidget();
        })();
    </script>
<div class="OUTBRAIN" data-src="{pageurl}" data-widget-id="AR_1" data-ob-template="ES_ÚltimaHora"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
</div><div class="post_formulario" id="sf_comment_form_container_eb07b6d95f53e478b702f5a3e79433b4">
	<h4>Kommentar</h4>
	<section class="panel-group" id="accordion" role="tablist" aria-multiselectable="true">
	<div class="panel panel-default">
		<div class="panel-heading alert-danger" role="tab" id="headingLegal">
			<h4 class="panel-title">
				<a class="collapsed" data-toggle="collapse" data-parent="#accordion" href="#collapseLegal" aria-expanded="false" aria-controls="collapseLegal">
					<span class="glyphicon glyphicon-exclamation-sign" aria-hidden="true"></span>
					Nutzungsbedingungen und rechtlicher Hinweis
				</a>
			</h4>
		</div>
		<div id="collapseLegal" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingLegal">
			<div class="panel-body">
					<p><strong>Nutzungsbedingungen</strong></p>
					<span>Rechtlicher Hinweis</span>
					<p><strong>» Der Inhalt der Kommentare spiegelt die Meinung der Nutzer wider, nicht die von mallorcamagazin.com</strong></p>
					<p>» Es ist nicht erlaubt, Kommentare abzuschicken, die gegen das Gesetz verstoßen oder unangebrachte, beleidigende oder ehrverletzende Inhalte haben.</p>
					<p>» <strong>mallorcamagazin.com</strong> behält es sich vor, unangemessene Kommentare zu löschen.</p>
				</div>

		</div>
	</div>
</section>
	<div class="form-box">
		<div id="sf_comment_ajax_indicator" style="display: none"><img src="https://mm.gsstatic.es/images/iconos/preload.gif" alt="Preload" /></div><form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_eb07b6d95f53e478b702f5a3e79433b4').html(XMLHttpRequest.responseText); jQuery('#sf_comment_ajax_indicator').hide();},beforeSend:function(XMLHttpRequest){jQuery('#sf_comment_ajax_indicator').show()},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_eb07b6d95f53e478b702f5a3e79433b4').html('&lt;div class=&quot;alert alert-success&quot; role=&quot;alert&quot;&gt;Besten Dank fúr Ihren Kommentar&lt;\/div&gt;');}).always(function (data, textStatus, jqXHR) {jQuery('#sf_comment_ajax_indicator').hide()}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?day=24&amp;id=81487&amp;month=06&amp;seccion=nachrichten&amp;slug=neue-studie-sonne-zerstort-prozent-der-coronaviren&amp;subseccion=lokales&amp;year=2020" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="eb07b6d95f53e478b702f5a3e79433b45ef36119" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="81487" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="1" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="" /><div id="sf_comment_form_elements_eb07b6d95f53e478b702f5a3e79433b4" class="comment_form_elements">	<div class="required form-group name">
		<label for="sf_comment_name">Name (<span>*</span>):</label>
		<input type="text" name="sf_comment_name" id="sf_comment_name" value="" class="form-control" />		<p><div class="alert alert-danger" style="display:none;" id="error_for_sf_comment_name">&uarr;&nbsp;&nbsp;&uarr;</div>
</p>	</div>

	<div class="required form-group mail">
		<label for="sf_comment_email">E-mail (<span>*</span>):</label>
		<input type="text" name="sf_comment_email" id="sf_comment_email" value="" class="form-control" />		<p><div class="alert alert-danger" style="display:none;" id="error_for_sf_comment_email">&uarr;&nbsp;&nbsp;&uarr;</div>
</p>	</div>
<div class="required">
	<label for="sf_comment">Comment:</label>
	<textarea name="sf_comment" id="sf_comment" cols="37" rows="5" class="form-control textarea"></textarea>	<p><div class="alert alert-danger" style="display:none;" id="error_for_sf_comment">&uarr;&nbsp;&nbsp;&uarr;</div>
</p></div>
<div class="accept_check">
	<strong>* </strong>Pflichtfelder
	<label for="sf_comment_conditions">
		<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" /> Ich akzeptiere
		<strong class="collapsed" data-toggle="collapse" data-parent="#accordion" href="#collapseLegal" aria-expanded="false" aria-controls="collapseLegal">die Nutzungsbedingungen und die rechtlichen Hinweise.</strong>
	</label>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>


 
</div><div class="btn_comment"><input type="submit" name="commit" value="Senden" class="btn btn-sm btn-danger" /></div></form>	</div>
</div>
<div id="sf_comment_list" class="comment_list">
		<div class="pager" id="toppager">
			<nav>
	<ul>
		<li class="previous prevbutton disabled">previous</li>page <strong>1</strong> of <strong>1</strong><li class="next nextbutton disabled">next</li>	</ul>
</nav>
		</div>
				<div class="item_comment">
<div class="sf_comment media" id="sf_comment_816507">
	<div class="sf_comment_text media-body">
		<div class="titulo_post">
						<h4 class="sf_comment_info media-heading">
	    		<!-- 34 Minuten--><strong class="sf_comment_author">Roland</strong> / <span class="date">Vor 34 Minuten</span>			</h4>
		</div>
		<p><p>Dann stehen ja die Chancen diese Woche in Deutschland sehr gut. Im Garten sonnen - und das ohne Maske.</p></p>	  </div>
</div>

	</div>
			<div class="item_comment">
<div class="sf_comment media" id="sf_comment_816485">
	<div class="sf_comment_text media-body">
		<div class="titulo_post">
						<h4 class="sf_comment_info media-heading">
	    		<!-- etwa 1 Stunde--><strong class="sf_comment_author">Sabine</strong> / <span class="date">Vor etwa 1 Stunde</span>			</h4>
		</div>
		<p><p>Seit Monaten schreibe ich das und werde dafür angefeindet. Schöne Grüße an Majorcus@all - siehe Kommentare darunter:</p><p> https://www.mallorcamagazin.com/nachrichten/lokales/2020/05/11/80119/rettungsschwimmer-auf-mallorca-mit-masken-und-gesichtsschutz.html</p><p>Bleibt zu hoffen, dass sich die Vernunft endlich auch in der Praxis Bahn bricht und die armen Rettungsschwimmer vom Zwang eine Maske zu tragen befreit werden. </p></p>	  </div>
</div>

	</div>
			<div class="item_comment">
<div class="sf_comment media" id="sf_comment_816483">
	<div class="sf_comment_text media-body">
		<div class="titulo_post">
						<h4 class="sf_comment_info media-heading">
	    		<!-- etwa 1 Stunde--><strong class="sf_comment_author">Khaled</strong> / <span class="date">Vor etwa 1 Stunde</span>			</h4>
		</div>
		<p><p>"Wissenschaftler im Ruhestand. Sie waren für das US-Militär und die Lebensmittel- und Arzneimittelbehörde tätig." - Liest sich wie Fake News aus Trumps Wahlkampfbüro ...</p></p>	  </div>
</div>

	</div>
			<div class="item_comment">
<div class="sf_comment media" id="sf_comment_816481">
	<div class="sf_comment_text media-body">
		<div class="titulo_post">
						<h4 class="sf_comment_info media-heading">
	    		<!-- etwa 1 Stunde--><strong class="sf_comment_author">MalleToni</strong> / <span class="date">Vor etwa 1 Stunde</span>			</h4>
		</div>
		<p><p>Na dann alle Mann ab in die Sonne. Wäre schön wenn es so einfach wäre....</p></p>	  </div>
</div>

	</div>
		
		<div class="pager" id="bottompager">
			<nav>
	<ul>
		<li class="previous prevbutton disabled">previous</li>page <strong>1</strong> of <strong>1</strong><li class="next nextbutton disabled">next</li>	</ul>
</nav>
		</div>
	
</div>
	</article>
</div>
				</section>
				<aside role="complementary">
				<!-- Slot 2 --><a id="right1_holder"></a>
<div class="banner yield">
<span class="publicidad">Anzeige</span><div id="right1"></div><script type="text/javascript">
	googletag.cmd.push(function() {
		if (window.innerWidth >= 768)
		  googletag.defineSlot('/53015287/mallorcamagazin.com_d_300x600_1', [300, 600], 'right1').addService(googletag.pubads());
		
		else
		  googletag.defineSlot('/53015287/mallorcamagazin.com_m_300x600_1', [300, 600], 'right1').addService(googletag.pubads());

				googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		googletag.cmd.push(function() { googletag.display('right1'); });
	});


		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		   jQuery(".box_content article:eq(6)").append(jQuery("#right1").parent());

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#right1").parent().appendTo(".box_content article:eq(6)");
			else
				jQuery("#right1").parent().appendTo("#right1_holder");

			googletag.pubads().refresh();
		});
</script>
</div>
<section class="box_weather">
	<h3 class="head">Wetter</h3>
	<div class="select">
	<select name="location" id="location" class="tiempo_select selectpicker" onchange="jQuery.ajax({
					type:'POST',
					dataType:'html',
					data:jQuery(this).serialize(),
					success:function(data, textStatus){jQuery('#weather').html(data);},
					url:'/weather/forecast/show_forecasts/1',
				});
				return false;"><option value="1" selected="selected">Palma</option>
<option value="2">Maó</option>
<option value="3">Eivissa</option>
<option value="4">Manacor</option>
<option value="5">Inca</option>
<option value="6">Sóller</option>
<option value="7">Alcúdia</option>
<option value="8">Pollença</option>
<option value="10">Sant Antoni Portmany</option>
<option value="12">Ciutadella</option>
</select>	</div>
	<div id="weather" class="weather">
		<div class="back_weather">
<div class="city">Palma</div><div class="temp">
	<ul>
		<li class="max">
			Máx:<span class="weight">
			31°			</span>
		</li>
		<li class="min">
			Mín:
			<span class="weight">
				31°
			</span>
		</li>
	</ul>
</div>
<div class="bigimage left">
	<img alt="cielo claro" title="cielo claro" src="https://mm.gsstatic.es/images/layout/weather/worldweatheronline/large/113_day.png" /></div>
<div class="current">
	<div>29°</div>
</div>
</div>
<div class="toggle_container" style="display: none">
	<div class="block">
	<table cellpadding="0" cellspacing="0" border="0" class="forecast">
			<tr class="color">
	        	<td class="days">Donnerstag</td>
		        <td class="images">
				<img alt="algo de nubes" title="algo de nubes" src="https://mm.gsstatic.es/images/layout/weather/worldweatheronline/small/116_day.png" />			</td>
		        <td class="high">31°</td>
	        	<td class="low">31°</td>
		</tr>
			<tr class="white">
	        	<td class="days">Freitag</td>
		        <td class="images">
				<img alt="cielo claro" title="cielo claro" src="https://mm.gsstatic.es/images/layout/weather/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">28°</td>
	        	<td class="low">28°</td>
		</tr>
			<tr class="color">
	        	<td class="days">Samstag</td>
		        <td class="images">
				<img alt="nubes dispersas" title="nubes dispersas" src="https://mm.gsstatic.es/images/layout/weather/worldweatheronline/small/119_day.png" />			</td>
		        <td class="high">27°</td>
	        	<td class="low">27°</td>
		</tr>
			<tr class="white">
	        	<td class="days">Sonntag</td>
		        <td class="images">
				<img alt="cielo claro" title="cielo claro" src="https://mm.gsstatic.es/images/layout/weather/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">28°</td>
	        	<td class="low">28°</td>
		</tr>
			<tr class="color">
	        	<td class="days">Montag</td>
		        <td class="images">
				<img alt="cielo claro" title="cielo claro" src="https://mm.gsstatic.es/images/layout/weather/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">28°</td>
	        	<td class="low">28°</td>
		</tr>
		</table>
</div>
</div>
<div class="trigger text">
	<span>
	Vorhersage für die kommenden <strong>4 Tage</strong>	</span>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".trigger").click(function(){
		$(this).toggleClass("active");
		$(this).prev(".toggle_container").slideToggle("slow");
	});

//]]>
</script>	</div>
</section>
<a id="robapaginas_1_holder"></a><div class="banner box" id="robapaginas_1"><span class="publicidad">Anzeige</span><!-- Publicidad Zona 111 / Robapaginas 1 --><div class="banner"><ins data-revive-zoneid="111" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="nachrichten" data-revive-subseccion="lokales" data-revive-sc="no"></ins></div></div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		  jQuery("#robapaginas_1").appendTo(".box_content article:eq(2)");

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_1").appendTo(".box_content article:eq(2)");
			else
				jQuery("#robapaginas_1").appendTo("#robapaginas_1_holder");
		});
	
//]]>
</script><a id="robapaginas_2_holder"></a><div class="banner box" id="robapaginas_2"><span class="publicidad">Anzeige</span><!-- Publicidad Zona 112 / Robapaginas 2 --><div class="banner"><ins data-revive-zoneid="112" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="nachrichten" data-revive-subseccion="lokales" data-revive-sc="no"></ins></div></div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		  jQuery("#robapaginas_2").appendTo(".box_content article:eq(4)");

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_2").appendTo(".box_content article:eq(4)");
			else
				jQuery("#robapaginas_2").appendTo("#robapaginas_2_holder");
		});
	
//]]>
</script><section class="blogs">
	<h3 class="head">Blogs</h3>
	<ul>
	<li><div class="imagen"><a title="Die Insel im Blick - Mallorca Magazin" href="https://mm.mallorcamagazin.com"><img alt="Die Insel im Blick - Mallorca Magazin" src="/blog/portada/id/5.png" /></a></div><div class="text"><span> »</span><small>Die Insel im Blick - Mallorca Magazin</small><h4><a href="https://mm.mallorcamagazin.com/der-neubeginn-einer-ganz-besonderen-beziehung.html">Der Neubeginn einer ganz besonderen Beziehung</a></h4><p>
Die Rückkehr der deutschen Urlauber nach Mallorca war ein riesiges Medienspektakel. Die Anzahl an Reportern und Kameraleuten am Flughafen überstieg am Montag die Zahl der <a href="https://mm.mallorcamagazin.com/der-neubeginn-einer-ganz-besonderen-beziehung.html">mehr...</a></p></div></li><li><div class="imagen"><a title="Konsulat der Bundesrepublik Deutschland Palma de Mallorca" href="https://konsulat.mallorcamagazin.com/"><img alt="Konsulat der Bundesrepublik Deutschland Palma de Mallorca" src="/blog/portada/id/1.png" /></a></div><div class="text"><span> »</span><small>Konsulat der Bundesrepublik Deutschland Palma de Mallorca</small><h4><a href="https://konsulat.mallorcamagazin.com/2020/06/das-konsulat-ist-ab-27-05-wieder-geoeffnet.html">Das Konsulat ist seit 27.05. wieder geöffnet</a></h4><p>
Wir freuen uns, dass das Konsulat Ihnen wieder den gewohnten Bürgerservice anbieten kann.



Aufgrund der Covid19-Krise mit den vorgeschriebenen Hygienevorschriften und der Notwendigkeit zur Einhaltung von <a href="https://konsulat.mallorcamagazin.com/2020/06/das-konsulat-ist-ab-27-05-wieder-geoeffnet.html">mehr...</a></p></div></li>	</ul>
	<div class="cierre"></div>
</section>
<a id="right2_holder"></a>
<div class="banner yield">
<span class="publicidad">Anzeige</span><div id="right2"></div><script type="text/javascript">
	googletag.cmd.push(function() {
		if (window.innerWidth >= 768)
		  googletag.defineSlot('/53015287/mallorcamagazin.com_d_300x600_2', [300, 600], 'right2').addService(googletag.pubads());
		
		else
		  googletag.defineSlot('/53015287/mallorcamagazin.com_m_300x600_2', [300, 600], 'right2').addService(googletag.pubads());

				googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		googletag.cmd.push(function() { googletag.display('right2'); });
	});


		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		   jQuery(".box_content article:eq(10)").append(jQuery("#right2").parent());

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#right2").parent().appendTo(".box_content article:eq(10)");
			else
				jQuery("#right2").parent().appendTo("#right2_holder");

			googletag.pubads().refresh();
		});
</script>
</div>
<!-- Publicidad Zona 341 --><div class="banner"><ins data-revive-zoneid="341" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="nachrichten" data-revive-subseccion="lokales" data-revive-sc="no" data-revive-post="neue-studie-sonne-zerstort-prozent-der-coronaviren"></ins></div><a id="robapaginas_4_holder"></a><div class="banner box" id="robapaginas_4"><span class="publicidad">Anzeige</span><!-- Publicidad Zona 132 / Robapaginas 4 --><div class="banner"><ins data-revive-zoneid="132" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="nachrichten" data-revive-subseccion="lokales" data-revive-sc="no"></ins></div></div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		  jQuery("#robapaginas_4").appendTo(".box_content article:eq(8)");

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_4").appendTo(".box_content article:eq(8)");
			else
				jQuery("#robapaginas_4").appendTo("#robapaginas_4_holder");
		});
	
//]]>
</script><section class="list_lo_mas">
  <!-- Nav tabs -->
  <ul id="tablist" class="nav nav-tabs" role="tablist">
    <li role="presentation" class="active"><a href="#meistgelesen" aria-controls="meistgelesen">Meistgelesen</a></li>
    <li role="presentation"><a href="#meistkommentiert" aria-controls="meistkommentiert">Meistkommentiert</a></li>
    <li role="presentation"><a href="#das-neuste" aria-controls="das-neuste">Das Neueste</a></li>
    
  </ul>
  <!-- Tab panes -->
  <div class="tab-content">
	    <div role="tabpanel" class="tab-pane active" id="meistgelesen">
	    	 <ul>
	<li>
		<a href="/nachrichten/lokales/2020/06/18/81335/deutschen-einem-tag-einreise-nach-mallorca-verweigert.html">18 Deutschen an nur einem Tag Einreise nach Mallorca verweigert</a>	</li>
	<li>
		<a href="/nachrichten/politik/2020/06/22/81419/spanien-stuft-einige-gebiete-phase-zuruck.html">Spanien stuft erstmals einige Gebiete in Phase 2 zurück</a>	</li>
	<li>
		<a href="/corona-regeln/infos/2020/06/21/81395/neue-normalitat-diese-corona-regeln-gelten-von-jetzt-auf-mallorca.html">Neue Normalität: Diese Corona-Regeln gelten von jetzt an auf Mallorca</a>	</li>
	<li>
		<a href="/nachrichten/tourismus/2020/06/18/81301/deutsche-urlauber-bemangeln-fehlende-liegen-playa-palma-mallorca.html">Deutsche Urlauber monieren fehlende Liegen auf Playa de Palma</a>	</li>
	<li>
		<a href="/nachrichten/gesellschaft/2020/06/22/81421/mickie-krause-halt-massenpartys-der-playa-palma-nicht-mehr-fur-moglich.html">Mickie Krause hält Massenpartys an Playa de Palma nicht mehr für möglich</a>	</li>
</ul>

	    </div>
	    <div role="tabpanel" class="tab-pane" id="meistkommentiert">
	    	 <ul>
	<li>
		<a href="/service/urlaub-und-freizeit-auf-mallorca/mietwagen/goldcar-bekommt-strafe-von-680-000-euro-aufgebrummt.html">Goldcar bekommt Strafe von 680.000 Euro aufgebrummt</a>	</li>
	<li>
		<a href="/nachrichten/politik/2020/06/10/81075/fur-das-pilotprojekt-auf-mallorca-gelten-nur-autorisierte-fluge.html">Für das Pilotprojekt auf Mallorca gelten nur autorisierte Flüge</a>	</li>
	<li>
		<a href="/nachrichten/tourismus/2020/06/04/80897/juni-juni-oder-juli-wann-kann-man-endlich-wieder-nach-mallorca.html">Unterschiedliche Ideen über Grenzöffnungen</a>	</li>
	<li>
		<a href="/nachrichten/tourismus/2020/06/08/81029/grunes-licht-fur-touristisches-pilotprojekt-auf-mallorca.html">Grünes Licht für touristisches Pilotprojekt auf Mallorca</a>	</li>
	<li>
		<a href="/nachrichten/politik/2020/06/03/80859/enminister-maas-will-reisewarnung-auch-fur-mallorca-mittwoch-aufheben.html">Maas hebt Reisewarnung für Spanien noch nicht auf</a>	</li>
</ul>

	    </div>
	    <div role="tabpanel" class="tab-pane" id="das-neuste">
	    	 <ul>
	<li>
		<a href="/nachrichten/gesellschaft/2020/06/24/81491/tim-toupet-sanger-auf-mallorca-fahrt-derzeit-pizza-taxi.html">Mallorca-Sänger Tim Toupet fährt derzeit Pizza-Taxi</a>	</li>
	<li>
		<a href="/nachrichten/lokales/2020/06/24/81489/brandhei-august-temperaturen-ende-juni-auf-mallorca.html">Brandheiße August-Temperaturen schon Ende Juni auf Mallorca</a>	</li>
	<li>
		<a href="/nachrichten/lokales/2020/06/24/81487/neue-studie-sonne-zerstort-prozent-der-coronaviren.html">Neue Studie: Sonne zerstört 90 Prozent der Coronaviren</a>	</li>
	<li>
		<a href="/nachrichten/lokales/2020/06/24/81485/mallorca-und-das-coronavirus-update-juni-4.html">Mallorca und das Coronavirus: Update 24. Juni</a>	</li>
	<li>
		<a href="/nachrichten/lokales/2020/06/24/81483/fall-cursach-staatsanwalt-auf-mallorca-wegen-unfahigkeit-rente-geschickt.html">Fall Cursach: Staatsanwalt vorzeitig in Rente geschickt</a>	</li>
</ul>

	    </div>
  </div>
	<div class="cierre"></div>
	<script type="text/javascript">
//<![CDATA[
jQuery(function() {
			jQuery("#tablist a").click(function (e) {
			  e.preventDefault()
			  jQuery(this).tab("show")
			});
		}); 
//]]>
</script></section>








<a id="right3_holder"></a>
<div class="banner yield">
<span class="publicidad">Anzeige</span><div id="right3"></div><script type="text/javascript">
	googletag.cmd.push(function() {
		if (window.innerWidth >= 768)
		  googletag.defineSlot('/53015287/mallorcamagazin.com_d_300x600_3', [300, 600], 'right3').addService(googletag.pubads());
		
		else
		  googletag.defineSlot('/53015287/mallorcamagazin.com_m_300x600_3', [300, 600], 'right3').addService(googletag.pubads());

				googletag.pubads().enableSingleRequest();
		googletag.enableServices();
		googletag.cmd.push(function() { googletag.display('right3'); });
	});


		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		   jQuery(".content article:eq(0) div[itemprop='articleBody'] p:eq(1)").append(jQuery("#right3").parent());

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#right3").parent().appendTo(".content article:eq(0) div[itemprop='articleBody'] p:eq(1)");
			else
				jQuery("#right3").parent().appendTo("#right3_holder");

			googletag.pubads().refresh();
		});
</script>
</div>
	<section class="buscar_comer_y_beber">
			<h3 class="head"><a href="/gastronomie.html">Gastronomie</a></h3>
			<form method="post" action="/essen/suche">			<div class="box_selects_search">
				<label>
					<select name="especialidad" id="especialidad"><option value="">Wählen Sie eine Rubrik</option>
<option value="1">Bar und Cafés</option>
<option value="14">Beachclubs und Strandlokale</option>
<option value="13">Food und Shopping</option>
<option value="10">Nightlife</option>
<option value="9">Restaurants</option>
<option value="4">Wein und Bodegas</option>
</select>				</label>
				<label>
					<select name="poblacion" id="poblacion"><option value="" selected="selected">Ort auswählen</option>
<option value="77">Alaior</option>
<option value="13">Alaró</option>
<option value="8">Alcúdia</option>
<option value="20">Algaida</option>
<option value="4">Andratx</option>
<option value="66">Ariany</option>
<option value="2">Artà</option>
<option value="67">Banyalbufar</option>
<option value="3">Binissalem</option>
<option value="43">Búger</option>
<option value="12">Bunyola</option>
<option value="96">Caimari</option>
<option value="94">Cala d'Or</option>
<option value="52">Cala Mesquida</option>
<option value="95">Cala Millor</option>
<option value="79">Cala Rajada</option>
<option value="53">Cales de Mallorca</option>
<option value="24">Calvià</option>
<option value="68">Campanet</option>
<option value="39">Campos</option>
<option value="88">Can Pastilla</option>
<option value="55">Can Picafort</option>
<option value="14">Capdepera</option>
<option value="18">Ciutadella</option>
<option value="60">Coll d'en Rabassa</option>
<option value="34">Consell</option>
<option value="69">Costitx</option>
<option value="44">Deià</option>
<option value="17">Eivissa</option>
<option value="80">El Prat de Llobregat</option>
<option value="90">Es Castell</option>
<option value="38">Es Mercadal</option>
<option value="64">Es Pont d'Inca</option>
<option value="6">Escorca</option>
<option value="33">Esporles</option>
<option value="70">Estellencs</option>
<option value="37">Felanitx</option>
<option value="71">Fornalutx</option>
<option value="101">Gènova</option>
<option value="10">Inca</option>
<option value="72">Lloret de Vistalegre</option>
<option value="54">Lloseta</option>
<option value="32">Llubí</option>
<option value="15">Llucmajor</option>
<option value="84">Madrid</option>
<option value="98">Magaluf</option>
<option value="11">Manacor</option>
<option value="73">Mancor de la Vall</option>
<option value="23">Maó</option>
<option value="45">Maria de la Salut</option>
<option value="22">Marratxí</option>
<option value="36">Montuïri</option>
<option value="31">Muro</option>
<option value="89">Nova Cabana / Marratxí</option>
<option value="1">Palma de Mallorca</option>
<option value="91">Palmanyola</option>
<option value="19">Peguera</option>
<option value="75">Petra</option>
<option value="50">Platja de Muro</option>
<option value="93">Platja de Palma</option>
<option value="7">Pollença</option>
<option value="47">Porreres</option>
<option value="100">Port d'Alcúdia</option>
<option value="30">Port de Pollença</option>
<option value="99">Port de Sóller</option>
<option value="85">Portals</option>
<option value="26">Portocolom</option>
<option value="81">Portocristo</option>
<option value="57">Portopetro</option>
<option value="59">Puerto de Mahón</option>
<option value="76">Puigpunyent</option>
<option value="102">Randa</option>
<option value="82">S'Egleieta</option>
<option value="74">Sa Cabaneta</option>
<option value="58">Sa Casa Blanca</option>
<option value="65">Sa Coma</option>
<option value="16">Sa Pobla</option>
<option value="28">Sant Antoni de Portmany</option>
<option value="92">Sant Francesc de Formentera</option>
<option value="62">Sant Joan</option>
<option value="87">Sant Jordi</option>
<option value="21">Sant Josep de sa Talaia</option>
<option value="9">Sant Llorenç des Cardassar</option>
<option value="78">Sant Lluís</option>
<option value="63">Santa Eugènia</option>
<option value="46">Santa Eulàlia del Riu</option>
<option value="35">Santa Margalida</option>
<option value="42">Santa Maria del Camí</option>
<option value="83">Santa Ponça</option>
<option value="25">Santanyí</option>
<option value="29">Selva</option>
<option value="48">Sencelles</option>
<option value="40">Ses Salines</option>
<option value="41">Sineu</option>
<option value="86">Sol de Mallorca</option>
<option value="27">Sóller</option>
<option value="97">Son Carrió</option>
<option value="61">Son Ferriol</option>
<option value="49">Son Servera</option>
<option value="5">Valldemossa</option>
<option value="56">Vilafranca de Bonany</option>
</select>				</label>
			</div>
			<div class="lupa"></div>
			<div class="box_search">
				<div class="box_campo">
					<label class="search">
						<input type="text" value="" id="essen_terms" name="essen_terms">
					</label>
				</div>
				<div class="bt_search">
					<input type="submit" value="GO" name="commit">
				</div>
			</div>
		</form>
		<div class="cierre"></div>
</section>
				</aside>
			</section>
					</div>
		<footer class="footer" role="contentinfo">
			<div class="foot_secciones">	
	<div class="content">
		<div class="box_logo">
			<a title="Zurück zur Startseite von Mallorca Magazin" href="/">Mallorca Magazin</a>		</div>
		<div class="direction">
			<p>Carrer Calçat 10, Pol. Son Valentí. <br/> Edificio Ultima Hora <br/> 07011 Palma (Mallorca)</p>
			<p>Anzeigen Tel.: 971 919 313
			<span>|</span> Redaktion Tel.: 971 919 313
			<span>|</span> Fax: 971 919 340
			<span>|</span> Email:  <a href="&#109;&#x61;&#x69;&#x6c;&#x74;&#x6f;&#58;&#x72;&#x65;&#x64;&#x40;&#109;&#97;&#108;&#108;&#x6f;&#114;&#99;&#97;&#109;&#97;&#103;&#x61;&#x7a;&#x69;&#110;&#46;&#110;&#101;&#116;">red@mallorcamagazin.net</a>			</p>
		</div>
	</div>
</div>
<ul class="statics">
	<li><a href="/static/uber_uns.html">Über uns</a></li><li><a href="/static/impressum.html">Impressum</a></li><li><a href="/static/verkauf_in_deutschland.html">Verkauf in Deutschland</a></li><li><a href="https://publicidad.mallorcamagazin.com/suscripcion/">Abonnements</a></li><li><a href="https://publicidad.mallorcamagazin.com/publicidad/">Anzeigen</a></li><li><a class="epaper_link" href="https://www.united-kiosk.de/mallorca+magazin+-+epaper-ebinr_2079571.html">ePaper</a></li><li><a href="/static/aviso_legal.html">Nutzungsbedingungen</a></li><li><a href="/static/cookies.html">Cookies</a></li></ul>
<div class="grupo">
		<div class="logos_footer">
		<ul>
			<li><a href="https://www.ultimahora.es" class="uh_mallorca" title="Última Hora Mallorca">Última Hora Mallorca</a></li>
			<li><a href="https://www.periodicodeibiza.es/" class="uh_ibiza" title="Periódico de Ibiza">Periódico de Ibiza</a></li>
			<li><a href="https://www.menorca.info/" class="uh_menorca" title="Menorca • Es Diari">Menorca • Es Diari</a></li>
			<li><a href="https://www.dbalears.cat" class="balears" title="dBalears" target="_blank">DBalears</a></li>
			<li><a href="https://www.majorcadailybulletin.com" class="daily" title="Majorca Daily Bulletin" target="_blank">Majorca daily bulletin</a></li>
			<li><a href="https://www.gruposerra.com" class="gruposerra" title="Grupo Serra" target="_blank">Grupo Serra</a></li>
		</ul>
	</div>
</div>
<script type="text/javascript">
//<![CDATA[
!function() {var e = 1,o = {"sticky": {"adServer":"none","desktopZId":"","macro":null,"mobileZId":"704145","origin":"https://www.mallorcamagazin.com"}};parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({ options: o, debug: e});var t = parent.document.createElement("script"); t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);}();
//]]>
</script> 
<script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
		</footer>
	</div>

<script type='text/javascript'>
    (function() {
        function loadPrometeoScript() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//storage.googleapis.com/statics-prometeov2/scripts/v7/prometeo-media.js';
            n.parentNode.insertBefore(e, n);
        }
        loadPrometeoScript();
     })();
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KTKTFCW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>
        if (md.mobile()!=null) {
               $(document).ready(function(){
                       jQuery('ins[data-revive-mobile-zoneid]').each(function() {
                               var mobile=jQuery(this).attr('data-revive-mobile-zoneid');
				console.log(mobile);
                               jQuery(this).attr('data-revive-zoneid', mobile);
                       });
               });
        }
	</script>
	<script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Lokales,Nachrichten,2020";
          _sf_async_config.authors = "MM-Redaktion ,ithor";
          
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body>
</html>
