<!DOCTYPE html>
<html lang="de" itemscope itemtype="http://schema.org/WebPage">
<head>
<meta charset="utf-8">
<link rel="dns-prefetch" href="https://mm.gsstatic.es">
<link rel="dns-prefetch" href="https://cdnjs.cloudflare.com">
<link rel="dns-prefetch" href="https://cdns.gigya.com">
<link rel="dns-prefetch" href="https://www.googletagmanager.com">
<link rel="dns-prefetch" href="https://www.googletagservices.com">
<link rel="dns-prefetch" href="https://dkumiip2e9ary.cloudfront.net">
<link rel="dns-prefetch" href="https://imasdk.googleapis.com">
<link rel="dns-prefetch" href="https://googleads.github.io.com">
<link rel="dns-prefetch" href="https://a.teads.tv">
<link rel="dns-prefetch" href="https://fonts.googleapis.com">
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<meta name="title" content="Trotz Bauarbeiten: Fahrt an Weihnachten durch Peguera-Tunnel möglich" />
<meta name="description" content="Aufgrund des hohen Verkehrsaufkommens war es dort in den vergangenen Wochen immer wieder zu langen Staus und Verkehrschaos gekommen." />
<meta name="language" content="von" />
<meta name="keywords" content="Andratx,Peguera,Tunnel,Lokales,Balearen,Mallorca" />
<meta name="twitter:site" content="@MM_Mallorca" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://mm.gsstatic.es/sfAttachPlugin/facebook/140721.jpg" />
<meta name="twitter:url" content="https://www.mallorcamagazin.com/nachrichten/lokales/2022/12/21/107911/trotz-bauarbeiten-fahrt-weihnachten-durch-peguera-tunnel-moglich.html" />
<meta name="twitter:title" content="Trotz Bauarbeiten: Fahrt an Weihnachten durch Peguera-Tunnel möglich" />
<meta name="twitter:description" content="Aufgrund des hohen Verkehrsaufkommens war es dort in den vergangenen Wochen immer wieder zu langen Staus und Verkehrschaos gekommen." />
<meta name="dc.date.issued" content="2022-12-21" />
<meta name="robots" content="index, follow" />
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" />
<meta name="google-site-verification" content="bCGjebug0ZJh8xDwoxLip2i9bB_8s5uvhVuVxm6HuU4" />
<meta name="theme-color" content="#a00000" />
<title>Trotz Bauarbeiten: Fahrt an Weihnachten durch Peguera-Tunnel möglich</title>
<link href="https://www.mallorcamagazin.com/nachrichten/lokales/2022/12/21/107911/trotz-bauarbeiten-fahrt-weihnachten-durch-peguera-tunnel-moglich.html" rel="canonical" />
<link href="https://amp.mallorcamagazin.com/nachrichten/lokales/2022/12/21/107911/trotz-bauarbeiten-fahrt-weihnachten-durch-peguera-tunnel-moglich.html" rel="amphtml" />
<meta property="og:site_name" content="Mallorca Magazin" />
<meta property="fb:pages" content="194215900596034" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="205112354354" />
<meta property="og:title" content="Trotz Bauarbeiten: Fahrt an Weihnachten durch Peguera-Tunnel möglich" />
<meta property="og:url" content="https://www.mallorcamagazin.com/nachrichten/lokales/2022/12/21/107911/trotz-bauarbeiten-fahrt-weihnachten-durch-peguera-tunnel-moglich.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Aufgrund des hohen Verkehrsaufkommens war es dort in den vergangenen Wochen immer wieder zu langen Staus und Verkehrschaos gekommen." />
<meta property="article:tag" content="Andratx, Peguera, Tunnel" />
<meta property="article:section" content="Lokales" />
<meta property="article:published_time" content="2022-12-21T16:13:00+01:00" />
<meta property="article:modified_time" content="2022-12-21T17:15:14+01:00" />
<meta property="og:image" content="https://mm.gsstatic.es/sfAttachPlugin/facebook/140721.jpg" />
<link href="https://www.mallorcamagazin.com/feed.rss" title="Noticias en Mallorca Magazin" rel="alternate" type="application/rss+xml" />
<link href="https://www.mallorcamagazin.com/nachrichten.rss" title="Noticias en Mallorca Magazin sobre Nachrichten" rel="alternate" type="application/rss+xml" />
<link href="https://www.mallorcamagazin.com/nachrichten/lokales.rss" title="Noticias en Mallorca Magazin sobre Lokales" rel="alternate" type="application/rss+xml" />
<link href="https://www.mallorcamagazin.com/verfasser/carina-gross.rss" title="Noticias en Mallorca Magazin de Carina Gross" rel="alternate" type="application/rss+xml" />
<link rel="apple-touch-icon" sizes="180x180" href="https://mm.gsstatic.es/images/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://mm.gsstatic.es/images/android-icon-192x192.png">
<link rel="shortcut icon" href="https://mm.gsstatic.es/images/favicon.ico" />
<link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Mallorca Magazin">
<link rel="stylesheet" type="text/css" media="all" href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.6.0/css/bootstrap.min.css" integrity="sha512-P5MgMn1jBN01asBgU0z60Qk4QxiXo86+wlFahKrsQf37c9cro517WzVSPPV1tDKzhku2iJ2FVgL67wG03SGnNA==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css" integrity="sha512-1ycn6IcaQQ40/MKBW2W4Rhis/DbILU74C1vSrLJxCq57o941Ym01SwNsOMqvEBFlcgUa6xLiPY/NS5R+E6ztJQ==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/video.js/7.10.2/video-js.min.css" integrity="sha512-H0fVyBVJO8AQkwE782SHzeAvFZ9EdR3SkWrM0J+LeL0eRDUm4OdBNl1IRtmZflzVwOAJ7a3Ft8AfNw1G0MPqzQ==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="//mm.gsstatic.es/dist/css/post.css" />
<script src="https://cdns.gigya.com/js/gigya.js?apiKey=3_NUWd4Wy68dj0M43tXio_Ra93hJKiLy-7hDCgjgr2c0IuDb5mGUvNWmieTwxTyr_P&amp;lang=de" defer></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js" integrity="sha512-bLT0Qm9VnAYZDflyKcBaQ2gg0hSYNQrJ8RilYldYQ1FxQYoCLtUjuuRuZo+fjqhx/qtq/1itJ0C2ejDxltZVFg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.6.0/js/bootstrap.min.js" integrity="sha512-XKa9Hemdy1Ui3KSGgJdgMyYlUg1gM+QhL6cnlyTe2qzMCYm4nAZ1PsVerQzTTXzonUR+dmswHqgJPuwCq1MaAg==" crossorigin="anonymous" referrerpolicy="no-referrer" defer></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.0/lazysizes.min.js" integrity="sha512-JrL1wXR0TeToerkl6TPDUa9132S3PB1UeNpZRHmCe6TxS43PFJUcEYUhjJb/i63rSd+uRvpzlcGOtvC/rDQcDg==" crossorigin="anonymous" referrerpolicy="no-referrer" defer></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/video.js/7.10.2/video.min.js" integrity="sha512-cFv/j2q1ZnvJVvxTrAf9LPNmABw8OCmb4TDVErv7u3Hhx32P7usWCrf/rvr7cIPu7qsSwFz1BC7hNIetp2819w==" crossorigin="anonymous" referrerpolicy="no-referrer" defer></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-youtube/2.6.1/Youtube.min.js" integrity="sha512-mF+XuiEvJq707N/B9Fm/fI2wgMcWuFLsoztIp0UzEKgHCZgczbYpO2+Vq2TEi0LmE4crVj2r8AYru7X5QjVotw==" crossorigin="anonymous" referrerpolicy="no-referrer" defer></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-contrib-ads/6.8.0/videojs.ads.min.js" integrity="sha512-vQWB04ewWhN7ixJiv+ABDZ//PSSlopPImq7RWsKTjA3Me3aKaKNPDOwn3if7aKP5K1QFJYldF2buy4KFg3pbgw==" crossorigin="anonymous" referrerpolicy="no-referrer" defer></script>
<script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js" referrerpolicy="no-referrer" defer></script>
<script src="https://googleads.github.io/videojs-ima/dist/videojs.ima.min.js" referrerpolicy="no-referrer" defer></script>
<script src="//mm.gsstatic.es/dist/js/post.bundle.js" referrerpolicy="no-referrer"></script>

<script>
	dataLayer=[{"layout":"noticia","categoria":"nachrichten","subcategoria":"lokales","terciariacategoria":null,"createdby":"cgross","lastmodify":null,"firma":"Carina Gross","fechapublicacion":"20221221","keywords":"Andratx,Peguera,Tunnel,Lokales,Balearen,Mallorca","noticia_id":"107911","mediatype":"imagen","seotag":"Andratx,Peguera,Tunnel","platform":"mobile","gaid":"","su":"","branded_content":"0","accesstype":"abierto","user_logged":"0","user_id":null,"fchoices":"1","thumbnail_image":"https:\/\/mm.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/140721","publish_time":"2022-12-21 17:15:14"}];
	//tagmanagerContainer='GTM-KTKTFCW';
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KTKTFCW');</script>

<!-- Begin TeadsAnalytics Tag -->
<script>
  window.teads_analytics = window.teads_analytics || {};
  window.teads_analytics.analytics_tag_id = "PUB_16366";
 window.teads_analytics.share = window.teads_analytics.share || function() {
   ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
 };
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>

<script>
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "mallorcamagazin.com";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;var _cbq = window._cbq = (window._cbq || []);
        })();
      </script>
</head>
<body>
<header class="header-top d-print-none"><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsMediaOrganization",
  "name": "Mallorca Magazin",
  "url": "https://www.mallorcamagazin.com",
  "contactPoint" : {
    "@type" : "ContactPoint",
    "contactType" : "Redaktion",
    "email" : "red@mallorcamagazin.net"
  },
  "logo": {
    "@type" : "ImageObject",
    "contentUrl": "https://www.mallorcamagazin.com/images/amp.png",
    "name": "Mallorca Magazin",
    "width": 600,
    "height": 60
  },
  "address": {
    "telephone":"971 190 543",
    "email": "red@mallorcamagazin.net",
    "@type": "PostalAddress",
    "addressLocality": "Palma, España",
    "postalCode": "07011",
    "streetAddress": "Carrer Calçat 10, Pol. Son Valentí. Edificio Ultima Hora",
    "url" : "https://www.mallorcamagazin.com",
    "sameAs" : [
	"https://www.facebook.com/Mallorca.Magazin/",
	"https://twitter.com/MM_Mallorca",
	"https://www.instagram.com/mallorca.magazin/"
    ]
  },
  "memberOf": [
    {
      "@type": "Organization",
      "name": "Grupo Serra",
      "logo": "https://www.gruposerra.com/images/grupserra_amp.png"
    }
  ]
}
</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://www.mallorcamagazin.com",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://www.mallorcamagazin.com/search?term={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
<div id="top-nav">
    <nav class="navbar-top edition-selector-today">
        <div class="container">
            <div class="row">
                <div class="col-6 col-md pr-0">
                    <ul class="list-inline edition-selector lower">
                        <li class="list-inline-item weather-today">    <span class="d-none d-lg-inline-block label"><a href="/wetter.html">Wetter</a>: </span>
    <strong class="location">Palma</strong><img alt="cielo claro" loading="lazy" class="img-fluid today-icon" width="70" height="42" src="https://uh.gsstatic.es/images/shared/weather/icons/113_day.webp" /><span class="temp-today ml-1">12</span>°C
</li>
                        <li class="list-inline-item"><a href="/webcams.html">Webcams</a></li>
                    </ul>
                </div>
                <div class="col col-lg-4 text-right">
                    <ul class="list-inline edition-selector lower">
                        <li class="list-inline-item">
                            <a href="https://www.united-kiosk.de/zeitschriften/zeitung/mallorca-magazin/"
                               title="ePaper">ePaper</a>
                        </li>
                        <li class="list-inline-item">
                        <a title="Abonnements" href="https://publicidad.mallorcamagazin.com/suscripcion/">Abonnements</a>                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </nav>
    <nav class="navbar navbar-main minibar"
         data-toggle="minibar-fixed">
        <div class="container">
            <div id="hamburger" role="button" data-toggle="collapse" data-target="#hamburger-menu"
                 aria-label="hamburger" aria-controls="hamburger-menu" aria-expanded="false">
                <span></span>
                <span></span>
                <span></span>
                <span></span>
                <span></span>
                <span></span>
            </div>
            <span class="date-today d-none d-lg-block text-center">
                <span class="today"><strong>Mittwoch</strong>, 21. Dezember 2022 - 22:29</span>
            </span>
            <a class="navbar-brand" aria-label="Mallorca Magazin" href="/">
                <svg xmlns="http://www.w3.org/2000/svg" x="0" y="0" viewBox="0 0 300 84" xml:space="preserve"><style>.st0{fill-rule:evenodd;clip-rule:evenodd;fill:#fff}</style><path class="st0" d="m15.8 44.9 3-15.1 1-7 .7-6.5h.1l3.5 28.6h11.5l15-28.6h.1l-2.5 8-1.6 7-2.7 13.6h14.9L67.7.3h-20L33.2 28.1 29.8.3h-20L.9 44.9zM103.5 44.9l.1-.6c-1.6-1.4-1.5-2.3-1.1-4.2l3-15.2c1.5-7.7 1.6-13.5-15.8-13.5-14.6 0-20.9 4-22.3 10.9h14.1c.9-2.8 3.7-3.2 5.8-3.2 1.5 0 4.7.3 4.2 2.7-1.2 6.2-26.1-.5-29.1 14.2-1.4 6.8 4.2 9.8 11.2 9.8 5.5 0 9.9-1 14.7-4.4v3.5h15.2zm-21.8-6.4c-2.9 0-4.4-1.1-4.1-2.7.8-4.2 7-3.2 12.2-5.3-.6 4.5-3 8-8.1 8zM120.7 44.9 129.6.3H115l-9 44.6zM139.9 44.9 148.8.3h-14.6l-8.9 44.6zM168.6 20.2c3.8-.2 5.5 3.4 4.6 8.2-1.2 6.1-4.2 8.8-8.1 8.8-3.7 0-5.8-2.7-4.6-8.8.8-3.7 3.2-8.2 8.1-8.2zM145.8 29c-2.2 11.1 5.8 16.8 17.6 16.8s22.1-5.6 24.5-17.5c2-10.1-4.6-16.9-17.7-16.9-12.5.1-22.2 6.3-24.4 17.6zM186.6 44.9h14.6l2.2-11.2c1.4-7 4.9-9.5 10.9-9.5 1 0 2 .2 2.9.4l2.6-12.9c-.6-.1-1.2-.2-1.9-.2-5.7 0-9.8 2.4-12.8 7.5h-.1l1.3-6.6H193l-6.4 32.5z"/><path class="st0" d="M256.2 24.8c.9-9.6-7.7-13.3-17.5-13.3-12.2 0-22.3 6.4-24.5 17.5-2.2 11 5.8 16.9 17.7 16.9 10.2 0 19.9-3.7 23.2-13.5h-14.8c-.9 2.5-2.9 4.8-6.7 4.8-4.3 0-5.8-3.2-4.8-8.1.8-3.8 2.7-8.9 8.2-8.9 1.6 0 2.8.4 3.5 1.3.8.8 1.1 1.9.9 3.3h14.8z"/><path class="st0" d="m295.4 44.9.1-.6c-1.6-1.4-1.5-2.3-1.1-4.2l3-15.2c1.5-7.7 1.6-13.5-15.8-13.5-14.6 0-20.9 4-22.3 10.9h14.1c.9-2.8 3.7-3.2 5.8-3.2 1.5 0 4.7.3 4.2 2.7-1.2 6.1-26.1-.6-29.1 14.1-1.4 6.8 4.2 9.8 11.2 9.8 5.5 0 9.9-1 14.7-4.4v3.5h15.2zm-21.7-6.4c-2.9 0-4.4-1.1-4.1-2.7.8-4.2 7-3.2 12.2-5.3-.6 4.5-3 8-8.1 8z"/><g><path class="st0" d="m140.7 77.1 1.7-9 .5-4.1.4-4 1.9 17.1h6.3l8.1-17.1h.1l-1.3 4.8-.9 4.2-1.5 8.1h8.1l4.8-26.6h-10.8l-7.9 16.6-1.8-16.6h-10.9l-4.9 26.6zM190 77.1l.1-.4c-.9-.8-.8-1.4-.6-2.5l1.6-9.1c.8-4.6.9-8-8.6-8-7.9 0-11.4 2.4-12.1 6.5h7.6c.5-1.7 2-1.9 3.1-1.9.8 0 2.6.2 2.3 1.6-.7 3.6-14.2-.4-15.8 8.4-.7 4 2.3 5.9 6.1 5.9 3 0 5.4-.6 8-2.6v2.1h8.3zm-11.8-3.8c-1.6 0-2.4-.7-2.2-1.6.5-2.5 3.8-1.9 6.6-3.1-.3 2.6-1.6 4.7-4.4 4.7zM205.7 62.7c2.5 0 3 2 2.6 4.2-.4 2.1-1.7 4.1-4.1 4-2.1 0-2.8-1.9-2.4-3.8.4-2.5 1.5-4.4 3.9-4.4zm-12.9 15.4c-.1 2.9 2.3 5.6 9.4 5.6 9.9 0 11.4-4.6 12.4-10.4l2.8-15.6h-7l-.5 2.6c-1.1-1.9-3.1-3.1-5.5-3.1-6.6 0-9.9 5.1-10.7 9.9-.9 5 1.5 9.2 7 9.2 2.9 0 4.8-1 6.1-2.1l-.3 1.6c-.5 2.8-1.6 3.8-3.9 3.8-.8 0-1.3-.2-1.6-.5-.3-.3-.4-.6-.3-.9h-7.9zM239.8 77.1l.1-.4c-.9-.8-.8-1.4-.6-2.5l1.6-9.1c.8-4.6.9-8-8.6-8-7.9 0-11.4 2.4-12.1 6.5h7.6c.5-1.7 2-1.9 3.1-1.9.8 0 2.6.2 2.3 1.6-.7 3.6-14.2-.4-15.8 8.4-.7 4 2.3 5.9 6.1 5.9 3 0 5.4-.6 8-2.6v2.1h8.3zm-11.9-3.8c-1.6 0-2.4-.7-2.2-1.6.5-2.5 3.8-1.9 6.6-3.1-.3 2.6-1.6 4.7-4.4 4.7zM260.7 77.1l1-5.6h-9.2l10.3-8.4 1-5.4h-18.1l-1 5.7h8.3L242.4 72l-1 5.1zM271.4 77.1l3.5-19.4H267l-3.5 19.4h7.9zm-4-21.9h7.9l1-5.5h-7.9l-1 5.5zM275 77.1h7.9l1.8-9.9c.5-2.5 1.4-4 3.8-4 2.3 0 2.5 1.7 2.1 3.6l-1.9 10.3h7.9l2.1-11.6c1-5.3-1-8.3-6.2-8.3-3 0-5.2 1.3-7.4 3.6l.6-3h-7.3L275 77.1z"/></g></svg>            </a>
            <div class="collapse navbar-collapse hamburger-menu" id="hamburger-menu">
                <span class="search-icon"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200"><path d="M195.55 173.79l-41.22-41.22c9.94-14.34 14.9-30.32 14.9-47.95 0-11.47-2.22-22.42-6.67-32.88-4.45-10.45-10.46-19.47-18.03-27.04s-16.58-13.59-27.04-18.03C107.03 2.22 96.08 0 84.62 0 73.16 0 62.2 2.22 51.74 6.67 41.28 11.11 32.27 17.13 24.7 24.7c-7.58 7.57-13.58 16.59-18.03 27.04C2.22 62.2 0 73.15 0 84.62c0 11.46 2.22 22.42 6.67 32.88 4.45 10.45 10.46 19.47 18.03 27.04 7.57 7.56 16.59 13.58 27.04 18.03 10.46 4.44 21.42 6.67 32.87 6.67 17.63 0 33.62-4.98 47.96-14.91l41.22 41.1c2.89 3.05 6.49 4.58 10.82 4.58 4.25 0 7.87-1.51 10.87-4.51 3.01-3 4.51-6.63 4.51-10.88s-1.47-7.86-4.44-10.83zm-72.89-51.13c-10.54 10.53-23.22 15.8-38.04 15.8s-27.5-5.26-38.04-15.8c-10.54-10.54-15.81-23.22-15.81-38.04s5.27-27.51 15.81-38.04c10.54-10.53 23.21-15.81 38.04-15.81s27.5 5.28 38.04 15.81c10.54 10.53 15.81 23.22 15.81 38.04s-5.28 27.5-15.81 38.04z"/></svg></span>
                <form method="post" action="/search.html"><input type="text" name="terms" id="terms" value class="search" placeholder="Suchen" /></form>                <div id="hamburger-items">
                    <div class="nav-item"><a class="btn btn-link collapsed" href="/">Home</a></div><div class="nav-item">
    <button class="nachrichten btn btn-link collapsed" data-toggle="collapse" data-target="#menu1" aria-expanded="false" aria-controls="menu1">
        Nachrichten    </button>
    <div id="menu1" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
        <li><a href="/nachrichten.html">Alle NACHRICHTEN</a></li><li><a href="/nachrichten/lokales.html">Lokales</a></li><li><a href="/nachrichten/politik.html">Politik</a></li><li><a href="/nachrichten/tourismus.html">Tourismus</a></li><li><a href="/nachrichten/sport.html">Sport</a></li><li><a href="/nachrichten/kultur.html">Kultur</a></li><li><a href="/nachrichten/gesellschaft.html">Gesellschaft</a></li><li><a href="/nachrichten/leben-und-stil.html">Leben und Stil</a></li><li><a href="/nachrichten/immobilien.html">Immobilien</a></li><li><a href="/nachrichten/wirtschaft.html">Wirtschaft</a></li><li><a href="/nachrichten/corona-ratgeber.html">Corona-Ratgeber</a></li><li><a href="/nachrichten/blogs.html">Blogs</a></li><li><a href="/nachrichten/fotos.html">Fotos</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
    <button class="ocio btn btn-link collapsed" data-toggle="collapse" data-target="#menu_ocio" aria-expanded="false" aria-controls="menu_ocio">
        Veranstaltungen    </button>
    <div id="menu_ocio" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
	<li><a href="/veranstaltungen.html">Alle Veranstaltungen</a></li><li class="mm_tip_ico"><a href="/veranstaltungen/mm-empfiehlt.html">MM empfiehlt</a></li><li><a href="/veranstaltungen/klassik.html">Klassik</a></li><li><a href="/veranstaltungen/ausstellungen.html">Ausstellungen</a></li><li><a href="/veranstaltungen/wochenmarkte.html">Märkte</a></li><li><a href="/veranstaltungen/szene.html">Szene</a></li><li><a href="/veranstaltungen/sport.html">Sport</a></li><li><a href="/veranstaltungen/feste-freizeit-events.html">Feste, Freizeit, Events</a></li><li><a href="/veranstaltungen/gottesdienste.html">Gottesdienste</a></li>        </ul>
    </div>
</div>
<div class="nav-item">
	<button class="essen btn btn-link collapsed" data-toggle="collapse" data-target="#menu_essen" aria-expanded="false" aria-controls="menu_essen">
		Gastronomie
	</button>
	<div id="menu_essen" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
		<li><a href="/gastronomie/wohin.html">Alle Gastronomie</a></li><li class="mm_tip_ico"><a href="/gastronomie/wohin/mm-tip.html">MM empfiehlt</a></li><li><a href="/gastronomie/wohin/bar-und-cafes.html">Bar und Cafés</a></li><li><a href="/gastronomie/wohin/wein-und-bodegas.html">Wein und Bodegas</a></li><li><a href="/gastronomie/wohin/restaurants.html">Restaurants</a></li><li><a href="/gastronomie/wohin/nightlife.html">Nightlife</a></li><li><a href="/gastronomie/wohin/food-und-shopping.html">Food und Shopping</a></li><li><a href="/gastronomie/wohin/beachclubs-strandlokale.html">Beachclubs und Strandlokale</a></li><li><a href="/gastronomie/rezepte.html">Rezepte</a></li>		</ul>
	</div>
</div>
<div class="nav-item">
	<button class="service btn btn-link collapsed" data-toggle="collapse" data-target="#menu_service" aria-expanded="false" aria-controls="menu_service">
		Service
	</button>
	<div id="menu_service" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
		<li><a href="/service.html">Alle Service</a></li><li><a href="/service/leben-und-arbeiten-auf-mallorca.html">Leben und Arbeiten</a></li><li><a href="/service/urlaub-und-freizeit-auf-mallorca.html">Urlaub und Freizeit</a></li>		</ul>
	</div>
</div>
<div class="nav-item"><a class="wetter btn btn-link collapsed" href="/wetter.html">Wetter</a></div><div class="nav-item">
	<button class="anzeigen btn btn-link collapsed" data-toggle="collapse" data-target="#menu_anzeigen" aria-expanded="false" aria-controls="menu_anzeigen">
		Anzeigen
	</button>
	<div id="menu_anzeigen" class="collapse" data-parent="#hamburger-items">
		<ul class="list-unstyled">
			<li><a href="/anzeigen.html">Anzeigen</a></li>
			<li><a href="/anzeigen/print.html">Print</a></li>
			<li><a href="/anzeigen/online.html">Online</a></li>
		</ul>
	</div>
</div>
<div class="nav-item">
    <div id="menu_more" class="collapse" data-parent="#hamburger-items">
        <ul class="list-unstyled">
        <li><a href="/webcams.html">Webcams</a></li><li><a href="/archiv.html">Archiv</a></li><li><a href="/umfragen.html">Umfragen</a></li><li><a href="https://pre.mallorcamagazin.com/frontend_dev.php/nachrichten/blogs.html">TMP BLOGS</a></li>        </ul>
    </div>
</div>
                </div>
                <div class="follow pt-3 pl-3 pr-3 mt-2 d-flex align-items-center">
                    <small class="mr-2">Folge uns</small>
                    <a data-bg="https://mm.gsstatic.es/images/shared/svg/icons.svg#facebook-view" class="hide-text facebook lazyload icon" href="https://www.facebook.com/Mallorca.Magazin/">F</a> <a data-bg="https://mm.gsstatic.es/images/shared/svg/icons.svg#youtube-view" class="hide-text youtube lazyload icon" href="https://www.youtube.com/channel/UCcwDSApvAPPkaHNQrSJR2GA">Y</a> <a data-bg="https://mm.gsstatic.es/images/shared/svg/icons.svg#twitter-view" class="hide-text twitter lazyload icon" href="https://twitter.com/MM_Mallorca">T</a> <a data-bg="https://mm.gsstatic.es/images/shared/svg/icons.svg#instagram-view" class="hide-text instagram lazyload icon" href="https://www.instagram.com/mallorca.magazin/">I</a> <a data-bg="https://mm.gsstatic.es/images/shared/svg/icons.svg#rss-view" class="hide-text rss lazyload icon" href="/feed.rss">R</a>                </div>
                                <div class="bottom-links pl-3 pr-3 mt-3 mb-3">
                <a href="https://publicidad.mallorcamagazin.com/publicidad/">Anzeigen Print</a><a href="/anzeigen/online.html">Anzeigen Online</a><a href="https://publicidad.mallorcamagazin.com/suscripcion/">Abonnements</a>                </div>
            </div>
            <a href="/usuario" class="gLogin btn btn-light login navbar-links hidden">
                <span class="d-none d-lg-inline">Einloggen</span>
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.05 6.6L5.99 5.54c3.57-3.46 9.27-3.37 12.73.19s3.37 9.27-.19 12.73-9.27 3.37-12.73-.19c-.1-.1-.2-.21-.3-.32l1.06-1.06c2.7 3.14 7.43 3.51 10.58.81s3.51-7.43.81-10.58-7.43-3.51-10.58-.81c-.11.09-.22.19-.32.29z"/><path d="M5.86 12.29H0v-1.5h5.86M12.5 18c1.01 0 1.99-.26 2.86-.77.86-.47 1.6-1.15 2.14-1.97-.01-.52-.33-.99-.94-1.42-.53-.37-1.21-.66-2.04-.9-.75-.2-1.42-.31-2.03-.31s-1.28.1-2.03.31c-.83.23-1.5.53-2.02.9-.61.43-.93.91-.94 1.42.54.82 1.28 1.5 2.14 1.97.91.51 1.86.77 2.86.77zm0-11c-.44 0-.85.11-1.24.35A2.563 2.563 0 0010 9.54c0 .45.11.87.34 1.26.23.39.53.71.92.94a2.4 2.4 0 002.48 0c.39-.23.69-.54.92-.94.23-.39.34-.81.34-1.26 0-.45-.11-.87-.34-1.26-.22-.39-.54-.71-.92-.93A2.4 2.4 0 0012.5 7z"/><path d="M3.68 8.61v5.87h-1.5V8.61"/></svg>            </a>
            <a href="#" data-logout-text="Ausloggen" class="gRegister btn subscribe navbar-links hidden">Registrieren</a>
        </div>
        <div class="scroller">
            <div class="scroller-progress"></div>
        </div>
    </nav>
</div>
<nav class="navbar navbar-menu navbar-expand-md">
    <div class="container-fluid container-md">
        <ul class="nav-menu navbar-nav nav-fill scrolling-nav">
            <li class="nav-item">
                <a class="menu-link" aria-label="home" href="/">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M12 4l8 7.77-1.5 1.46-6.5-6.3-6.49 6.3L4 11.77 12 4zM6.29 19v-4.98L12 8.61l5.71 5.4V19h-4.08v-4.53h-3.26V19H6.29z" fill-rule="evenodd" clip-rule="evenodd"/></svg>                </a>
            </li>
            <li class="nav-item active">
    <a class="jsdown collapsed"
       data-target="#subnav-nachrichten"
       data-toggle="collapse"
       data-slug="nachrichten" href="/nachrichten.html"
       aria-expanded="false">Nachrichten</a>
    <div class="collapse collapsing subnav-container" id="subnav-nachrichten">
        <p class="text-center mt-3 font-weight-bold">Cargando...</p>
            </div>
</li>
<li class="nav-item">
    <a class="jsdown collapsed"
       data-target="#subnav-ocio"
       data-toggle="collapse"
       data-slug="ocio" href="/veranstaltungen.html"
       aria-expanded="false">Veranstaltungen</a>
    <div class="collapse collapsing subnav-container" id="subnav-ocio">
        <p class="text-center mt-3 font-weight-bold">Cargando...</p>
            </div>
</li>
<li class="nav-item">
    <a class="jsdown collapsed"
       data-target="#subnav-essen"
       data-toggle="collapse"
       data-slug="essen" href="/gastronomie.html"
       aria-expanded="false">Gastronomie</a>
    <div class="collapse collapsing subnav-container" id="subnav-essen">
        <p class="text-center mt-3 font-weight-bold">Cargando...</p>
            </div>
</li>
<li class="nav-item">
    <a class="jsdown collapsed"
       data-target="#subnav-service"
       data-toggle="collapse"
       data-slug="service" href="/service.html"
       aria-expanded="false">Service</a>
    <div class="collapse collapsing subnav-container" id="subnav-service">
        <p class="text-center mt-3 font-weight-bold">Cargando...</p>
            </div>
</li>
<li class="nav-item"><a class href="/wetter.html">Wetter</a></li><li class="nav-item">
    <a class="jsdown collapsed"
       data-target="#subnav-anzeigen"
       data-toggle="collapse"
       data-slug="anzeigen" href="/anzeigen.html"
       aria-expanded="false">Anzeigen</a>
    <div class="collapse collapsing subnav-container" id="subnav-anzeigen">
        <p class="text-center mt-3 font-weight-bold">Cargando...</p>
            </div>
</li>
            <li class="nav-item actions d-none d-lg-block mr-0 text-right">
                <a aria-label="search" class="icon search" href="/search.html">
                    <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200"><path d="M195.55 173.79l-41.22-41.22c9.94-14.34 14.9-30.32 14.9-47.95 0-11.47-2.22-22.42-6.67-32.88-4.45-10.45-10.46-19.47-18.03-27.04s-16.58-13.59-27.04-18.03C107.03 2.22 96.08 0 84.62 0 73.16 0 62.2 2.22 51.74 6.67 41.28 11.11 32.27 17.13 24.7 24.7c-7.58 7.57-13.58 16.59-18.03 27.04C2.22 62.2 0 73.15 0 84.62c0 11.46 2.22 22.42 6.67 32.88 4.45 10.45 10.46 19.47 18.03 27.04 7.57 7.56 16.59 13.58 27.04 18.03 10.46 4.44 21.42 6.67 32.87 6.67 17.63 0 33.62-4.98 47.96-14.91l41.22 41.1c2.89 3.05 6.49 4.58 10.82 4.58 4.25 0 7.87-1.51 10.87-4.51 3.01-3 4.51-6.63 4.51-10.88s-1.47-7.86-4.44-10.83zm-72.89-51.13c-10.54 10.53-23.22 15.8-38.04 15.8s-27.5-5.26-38.04-15.8c-10.54-10.54-15.81-23.22-15.81-38.04s5.27-27.51 15.81-38.04c10.54-10.53 23.21-15.81 38.04-15.81s27.5 5.28 38.04 15.81c10.54 10.53 15.81 23.22 15.81 38.04s-5.28 27.5-15.81 38.04z"/></svg>                </a>
                <!--                <a aria-label="notify" class="icon notify" href="/list.php">-->
                <!--                    -->                <!--                </a>-->
            </li>
        </ul>
    </div>
</nav>
</header>
<div class="skys d-none d-print-none d-lg-flex">
    <div class="ad left sticky-top">
        <div class="henneoHB ad-content" id="x31">
                    </div>
    </div>
    <div class="ad right sticky-top">
        <div class="henneoHB ad-content" id="x41">
                    </div>
    </div>
</div>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.mallorcamagazin.com\/nachrichten\/lokales\/2022\/12\/21\/107911\/trotz-bauarbeiten-fahrt-weihnachten-durch-peguera-tunnel-moglich.html"
    },
    "headline": "Trotz Bauarbeiten: Fahrt an Weihnachten durch Peguera-Tunnel m\u00f6glich",
    "alternativeHeadline": "Trotz Bauarbeiten: Fahrt an Weihnachten durch Peguera-Tunnel m\u00f6glich",
    "abstract": "<p>Aufgrund des hohen Verkehrsaufkommens war es dort in den vergangenen Wochen immer wieder zu langen Staus und Verkehrschaos gekommen.<\/p>",
    "articleBody": "<p>Der <strong>Son<\/strong> <strong>Vic-Tunnel zwischen Peguera und Andratx<\/strong>, im S\u00fcdwesten von Mallorca, wird trotz Bauarbeiten <strong>w\u00e4hrend der Weihnachtsfeiertage<\/strong> f\u00fcr den Verkehr <strong>in beiden Richtungen ge\u00f6ffnet sein<\/strong>. Das hatte der Inselrat in einer Pressemitteilung am Mittwoch bekannt gegeben. Die neue Regelung wird an diesem<strong> Freitag, 23. Dezember, in Kraft treten und einschlie\u00dflich bis zum 9. Januar gelten<\/strong>. Laut Inselrat sollen die Bauarbeiten erst zu einem sp\u00e4teren Zeitpunk wieder aufgenommen werden. Nach Angaben des balearischen Verkehrsdezernenten Iv\u00e1n Sevillano plane man derzeit, den Son Vic-Tunnel sp\u00e4testens bis zur kommenden Hochsaison fertigzustellen. Im Oktober war allerdings noch von M\u00e4rz die Rede.<\/p>\r\n<p><strong>Die Bauarbeiten im Tunnel samt der Umleitung<\/strong> hatten dazu gef\u00fchrt, dass sich im benachbarten <strong>Ferienort Peguera die Fahrzeuge regelm\u00e4\u00dfig stauten<\/strong>. Daher kam es in den vergangenen Wochen immer wieder zu Anwohnerprotesten. Doch nicht nur der Tunnel im S\u00fcdwesten der Insel soll w\u00e4hrend der Weihnachtsfeiertage f\u00fcr den Verkehr freigegeben werden. Auch <strong>in Sa Coma<\/strong> hei\u00dft es f\u00fcr alle Autofahrer und Verkehrsteilnehmer vom 23. Dezember bis 9. Januar trotz Bauarbeiten: Freie Fahrt voraus!<\/p>",
    "articleSection": "Nachrichten",
    "inLanguage": "de",
    "@type": "ReportageNewsArticle",
    "image": [
        {
            "@type": "ImageObject",
            "url": "https:\/\/mm.gsstatic.es\/sfAttachPlugin\/140721.jpg",
            "width": 1707,
            "height": 1280,
            "thumbnailUrl": "https:\/\/mm.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/140721",
            "headline": "Freie Fahrt: Vom 23. Dezember bis 9. Januar k\u00f6nnen Autofahrer den Vic-Tunnel in beide Richtungen nutzen.",
            "caption": "Freie Fahrt: Vom 23. Dezember bis 9. Januar k\u00f6nnen Autofahrer den Vic-Tunnel in beide Richtungen nutzen."
        }
    ],
    "datePublished": "2022-12-21T16:13:00+01:00",
    "dateModified": "2022-12-21T17:15:14+01:00",
    "locationCreated": {
        "@type": "Place",
        "name": "Palma de Mallorca, Espa\u00f1a"
    },
    "isAccessibleForFree": "true",
    "author": [
        {
            "@type": "Person",
            "name": "Carina Gross",
            "url": "https:\/\/www.mallorcamagazin.com\/verfasser\/carina-gross.html",
            "image": {
                "@type": "ImageObject",
                "url": "https:\/\/mm.gsstatic.es\/verfasser\/carina-gross\/49.png",
                "width": 128,
                "height": 128
            }
        }
    ],
    "editor": {
        "@type": "Person",
        "name": "cgross"
    },
    "publisher": {
        "@type": "NewsMediaOrganization",
        "name": "magazin",
        "logo": {
            "@type": "ImageObject",
            "contenturl": "https:\/\/www.mallorcamagazin.com\/images\/amp.png",
            "name": "Mallorca Magazin",
            "width": 600,
            "height": 60
        }
    }
}</script><main class="post lokales nachrichten nachrichten capitals">
    <div class="container">
        <div class="ad-top-container d-print-none mb-0">
    <div class="ads ad-top no-border sticky">
        <div class="row">
            <div class="col ad-content">
                <div class="yieldLove mm_megabanner" data-ad-unit-type="mm_megabanner">
                                    </div>
            </div>
        </div>
    </div>
</div>        <div class="content-wrapper mt-3">
            <div class="row section-title ">
    <div class="col"><a href="/nachrichten.html">Nachrichten</a> | <span><a href="/nachrichten/lokales.html">Lokales</a></span></div></div><script>
<!--
if (typeof gigya == 'object')
gigya.accounts.getAccountInfo({
  callback: function getAccountInfoResponse(response) {
    if (response.errorCode == 0)
      jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/ec46384c8305d9631bb9a4f9f3fb5fc3/class/Noticia/id/107911', data: { "user_id": response['UID']}})
    else
      jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/ec46384c8305d9631bb9a4f9f3fb5fc3/class/Noticia/id/107911'})
  }
});
else
  jQuery.ajax({type:'POST',dataType:'json',url:'/sfCounter/increment/sf_countable_token/ec46384c8305d9631bb9a4f9f3fb5fc3/class/Noticia/id/107911'});
-->
</script>
            <div class="post-wrapper bx">
                <div class="post-intro">
                    <div class="row">
                        <div class="col">
                                                        <h1 class="news-heading">Trotz Bauarbeiten: Fahrt an Weihnachten durch Peguera-Tunnel möglich</h1>
                                                    </div>
                    </div>
                </div>

                <div class="row">
                    <div class="post-content col-lg-8">
                        <div class="post-head">
                                <div class="post-img full-width-xs">
        <div class="row no-gutters">
            <div class="col-sm-12">
                <meta itemprop="thumbnailUrl" content="https://mm.gsstatic.es/sfAttachPlugin/getPreview/id/140721" /><div class="featured-img-container" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <figure class="position-relative mb-0">
        <picture>
            <source srcset="https://mm.gsstatic.es/sfAttachPlugin/getCachedContent/id/140721/width/425/height/284/crop/1" media="(max-width: 444px)" width="425" height=""/>
            <source srcset="https://mm.gsstatic.es/sfAttachPlugin/getCachedContent/id/140721/width/730/height/500/crop/1" media="(min-width: 445px)" width="730" height=""/>
            <img data-full-src="https://mm.gsstatic.es/sfAttachPlugin/140721.jpg" data-full-dimensions="{&quot;width&quot;:1707,&quot;height&quot;:1280}" alt="Freie Fahrt: Vom 23. Dezember bis 9. Januar können Autofahrer den Vic-Tunnel in beide Richtungen nutzen." width="425" height="284" class="img-fluid d-block m-auto no-lazyload w-100" src="https://mm.gsstatic.es/sfAttachPlugin/getCachedContent/id/140721/width/425/height/284/crop/1" /><meta itemprop="url" content="https://mm.gsstatic.es/sfAttachPlugin/140721.jpg" /><meta itemprop="width" content="1707" /><meta itemprop="height" content="1280" />        </picture>
    </figure>
</div>
        <p class="img-description">Freie Fahrt: Vom 23. Dezember bis 9. Januar können Autofahrer den Vic-Tunnel in beide Richtungen nutzen. | <strong>Michel's</strong></p>            </div>
        </div>
    </div>
                            <div class="post-info full-width-xs">
                                <div class="row no-gutters">
                                    <div class="col text-center">
                                    <span class="authors"><a class="post-author" href="/verfasser/carina-gross.html">Carina Gross</a></span><span class="post-location">Andratx, Mallorca</span><span class="post-date">21.12.22 16:13</span>                                    </div>
                                </div>
                            </div>
                            <div class="post-share with-bg full-width-xs d-print-none">
                                <div class="row no-gutters">
                                    <div class="col text-center">
                                        <a rel="nofollow" data-action="share" data-category="facebook" title="Comparte en facebook" data-label="https://www.mallorcamagazin.com/nachrichten/lokales/2022/12/21/107911/trotz-bauarbeiten-fahrt-weihnachten-durch-peguera-tunnel-moglich.html" class="icon round hide-text facebook" href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.mallorcamagazin.com%2Fnachrichten%2Flokales%2F2022%2F12%2F21%2F107911%2Ftrotz-bauarbeiten-fahrt-weihnachten-durch-peguera-tunnel-moglich.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=Trotz%20Bauarbeiten%3A%20Fahrt%20an%20Weihnachten%20durch%20Peguera-Tunnel%20m%C3%B6glich" onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.mallorcamagazin.com%2Fnachrichten%2Flokales%2F2022%2F12%2F21%2F107911%2Ftrotz-bauarbeiten-fahrt-weihnachten-durch-peguera-tunnel-moglich.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=Trotz%20Bauarbeiten%3A%20Fahrt%20an%20Weihnachten%20durch%20Peguera-Tunnel%20m%C3%B6glich','sharer','toolbar=0,status=0,width=626,height=436'); return false;">F</a><a rel="nofollow" data-action="share" data-category="twitter" title="Comparte en twitter" data-label="https://www.mallorcamagazin.com/nachrichten/lokales/2022/12/21/107911/trotz-bauarbeiten-fahrt-weihnachten-durch-peguera-tunnel-moglich.html" class="icon round hide-text twitter" href="https://twitter.com/share" onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.mallorcamagazin.com%2Fnachrichten%2Flokales%2F2022%2F12%2F21%2F107911%2Ftrotz-bauarbeiten-fahrt-weihnachten-durch-peguera-tunnel-moglich.html%3Futm_source%3Dtwitter%26utm_medium%3Dweb&amp;text=Trotz%20Bauarbeiten%3A%20Fahrt%20an%20Weihnachten%20durch%20Peguera-Tunnel%20m%C3%B6glich&amp;via=MM_Mallorca','twitter_tweet','toolbar=0,status=0,width=550,height=750'); return false;">T</a><a rel="nofollow" data-action="share" data-category="whatsapp" title="Comparte en whatsapp" data-label="https://www.mallorcamagazin.com/nachrichten/lokales/2022/12/21/107911/trotz-bauarbeiten-fahrt-weihnachten-durch-peguera-tunnel-moglich.html" class="icon round hide-text whatsapp" href="https://api.whatsapp.com/send?text=Trotz%20Bauarbeiten%3A%20Fahrt%20an%20Weihnachten%20durch%20Peguera-Tunnel%20m%C3%B6glich%20https%3A%2F%2Fwww.mallorcamagazin.com%2Fnachrichten%2Flokales%2F2022%2F12%2F21%2F107911%2Ftrotz-bauarbeiten-fahrt-weihnachten-durch-peguera-tunnel-moglich.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dweb">W</a><a rel="nofollow" data-action="share" data-category="email" title="Comparte en email" data-label="https://www.mallorcamagazin.com/nachrichten/lokales/2022/12/21/107911/trotz-bauarbeiten-fahrt-weihnachten-durch-peguera-tunnel-moglich.html" class="icon round hide-text email" href="mailto:?subject=Trotz%20Bauarbeiten%3A%20Fahrt%20an%20Weihnachten%20durch%20Peguera-Tunnel%20m%C3%B6glich&amp;body=Hallo.%0AIch%20habe%20gerade%20diesen%20interessanten%20Artikel%20auf%20Mallorca%20Magazin%20gelesen%3A%0Ahttps%3A%2F%2Fwww.mallorcamagazin.com%2Fnachrichten%2Flokales%2F2022%2F12%2F21%2F107911%2Ftrotz-bauarbeiten-fahrt-weihnachten-durch-peguera-tunnel-moglich.html%3Futm_source%3Dmail%26amp%3Butm_medium%3Dweb">M</a><a href="#sf_comment_list" class="comments text-center">0</a>                                    </div>
                                </div>
                            </div>
                        </div>
                                                <div class="post-text" id="post-text">
                            <div class="row">
                                <div class="col">
                                <p>Der <strong>Son</strong> <strong>Vic-<a href="/tag/Tunnel.html?utm_source=inline-tag&amp;utm_medium=web">Tunnel</a> zwischen <a href="/tag/Peguera.html?utm_source=inline-tag&amp;utm_medium=web">Peguera</a> und <a href="/tag/Andratx.html?utm_source=inline-tag&amp;utm_medium=web">Andratx</a></strong>, im Südwesten von Mallorca, wird trotz Bauarbeiten <strong>während der Weihnachtsfeiertage</strong> für den Verkehr <strong>in beiden Richtungen geöffnet sein</strong>. Das hatte der Inselrat in einer Pressemitteilung am Mittwoch bekannt gegeben. Die neue Regelung wird an diesem<strong> Freitag, 23. Dezember, in Kraft treten und einschließlich bis zum 9. Januar gelten</strong>. Laut Inselrat sollen die Bauarbeiten erst zu einem späteren Zeitpunk wieder aufgenommen werden. Nach Angaben des balearischen Verkehrsdezernenten Iván Sevillano plane man derzeit, den Son Vic-Tunnel spätestens bis zur kommenden Hochsaison fertigzustellen. Im Oktober war allerdings noch von März die Rede.</p>

<div id="post-text-box" class="unregistered-content"></div>
<div id="post-text-hidden">
<div class="post-related bottom d-print-none">
        <div class="row">
            <div class="col">
                <h5>Ähnliche Nachrichten</h5>
            </div>
        </div>
        <div class="related-img row">
            <div class="col-6 col-md-3 mb-2 pr-0"><a class="news-media" data-value="106353" title="Wieder Bauarbeiten im wichtigen Vic-Tunnel bei Andratx" href="/nachrichten/lokales/2022/10/19/106353/wieder-bauarbeiten-wichtigen-vic-tunnel-auf-mallorca.html"><img data-src="https://mm.gsstatic.es/sfAttachPlugin/getPreview/id/137525" alt="Stau vor dem Tunnel am Dienstagmittag." width="270" height="180" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp"></a></div>            <div class="col">
                <h4 class="news-heading"><a title="Wieder Bauarbeiten im wichtigen Vic-Tunnel bei Andratx" data-value="106353" href="/nachrichten/lokales/2022/10/19/106353/wieder-bauarbeiten-wichtigen-vic-tunnel-auf-mallorca.html?utm_source=post-related&amp;amp;utm_medium=web">Wieder Bauarbeiten im wichtigen Vic-Tunnel bei Andratx</a></h4>
            </div>
        </div>
                </div>
<p><strong>Die Bauarbeiten im Tunnel samt der Umleitung</strong> hatten dazu geführt, dass sich im benachbarten <strong>Ferienort Peguera die Fahrzeuge regelmäßig stauten</strong>. Daher kam es in den vergangenen Wochen immer wieder zu Anwohnerprotesten. Doch nicht nur der Tunnel im Südwesten der Insel soll während der Weihnachtsfeiertage für den Verkehr freigegeben werden. Auch <strong>in Sa Coma</strong> heißt es für alle Autofahrer und Verkehrsteilnehmer vom 23. Dezember bis 9. Januar trotz Bauarbeiten: Freie Fahrt voraus!</p>
</div>                                </div>
                            </div>
                        </div>
                            <div class="post-tags">
        <div class="row">
            <div class="col">
                <ul class="list-inline scrolling-tags">
                    <li class="list-inline-item"><a class="badge badge-secondary" href="/tag/Andratx.html">Andratx</a></li><li class="list-inline-item"><a class="badge badge-secondary" href="/tag/Peguera.html">Peguera</a></li><li class="list-inline-item"><a class="badge badge-secondary" href="/tag/Tunnel.html">Tunnel</a></li>                </ul>
            </div>
        </div>
    </div>
                        <div class="mt-4 d-print-none">
                            <div class="banner_post mb-4">
	<div class="OUTBRAIN" data-src="https://www.mallorcamagazin.com/nachrichten/lokales/2022/12/21/107911/trotz-bauarbeiten-fahrt-weihnachten-durch-peguera-tunnel-moglich.html" data-widget-id="AR_1" data-ob-template="ES_ÚltimaHora"></div>
</div>
<script>
window.didomiOnReady = window.didomiOnReady || [];
window.didomiOnReady.push(function (Didomi) {
	var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
	s.src = "https://widgets.outbrain.com/outbrain.js";
	el.parentNode.insertBefore(s, el);
});
</script>
<!-- puAUFao9V7kYbbSZednF --><div class="prometeo-post"><div id="puAUFao9V7kYbbSZednF" data-prometeo-mediaid="604" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content d-print-none"></div></div>                        </div>
                    </div>
                    <!--default tercera -->
<div class="aside d-flex col-lg-4 d-print-none">
<div class="ads sticky assignable yieldLove ad-right no-border" data-class="yieldLove yieldLove-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
            <div class="yieldLove mm_robapaginas" data-ad-unit-type="mm_robapaginas">
                            </div>
        </div>
    </div>
</div>
    <div class="also-in border-wrapper mb-3">
        <div class="row">
            <div class="col">
                <h3 class="title">Mehr <strong>Nachrichten</strong></h3>
            </div>
        </div>
        <div class="row news-list-wrapper">
            <div class="col news-list divider always">
                                    <div class="row news-item content-item mb-4">
                        <div class="col-5">
                            <a class="news-media" data-value="107871" title="Britisches Ehepaar tot auf Mallorca-Finca aufgefunden" href="/nachrichten/lokales/2022/12/20/107871/britisches-ehepaar-tot-auf-mallorca-finca-aufgefunden.html"><img data-src="https://mm.gsstatic.es/sfAttachPlugin/getPreview/id/140641" alt="Die Polizei versiegelte am Montagabend das Anwesen, auf dem die Briten gefunden worden waren." width="270" height="180" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>                        </div>
                        <div class="col-7 news-content pl-0">
                            <h4 class="news-heading"><a title="Britisches Ehepaar tot auf Mallorca-Finca aufgefunden" data-value="107871" href="/nachrichten/lokales/2022/12/20/107871/britisches-ehepaar-tot-auf-mallorca-finca-aufgefunden.html?utm_source=tambien-en&amp;utm_medium=web">Britisches Ehepaar tot auf Mallorca-Finca aufgefunden</a></h4>
                        </div>
                    </div>
                                    <div class="row news-item content-item mb-4">
                        <div class="col-5">
                            <a class="news-media" data-value="107855" title="Drama auf Mallorca: Fußballer bricht zusammen und stirbt" href="/nachrichten/lokales/2022/12/19/107855/drama-auf-mallorca-junger-fussballer-bricht-zusammen-und-stirbt.html"><img data-src="https://mm.gsstatic.es/sfAttachPlugin/getPreview/id/140609" alt=" " width="270" height="180" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>                        </div>
                        <div class="col-7 news-content pl-0">
                            <h4 class="news-heading"><a title="Drama auf Mallorca: Fußballer bricht zusammen und stirbt" data-value="107855" href="/nachrichten/lokales/2022/12/19/107855/drama-auf-mallorca-junger-fussballer-bricht-zusammen-und-stirbt.html?utm_source=tambien-en&amp;utm_medium=web">Drama auf Mallorca: Fußballer bricht zusammen und stirbt</a></h4>
                        </div>
                    </div>
                                    <div class="row news-item content-item mb-4">
                        <div class="col-5">
                            <a class="news-media" data-value="107877" title="Böse Überraschung in Palma-Viertel: Zwei Nachbarn sollen Wasserrechnung in Höhe von 6000 Euro bezahlen" href="/nachrichten/lokales/2022/12/20/107877/anwohner-erhalten-wasserrechnung-hohe-von-6000-euro-auf-mallorca.html"><img data-src="https://mm.gsstatic.es/sfAttachPlugin/getPreview/id/140675" alt="Sergio García und Paquita Álvarez leben in Génova und erhielten eine überdimensionale Wasserrechnung." width="270" height="180" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>                        </div>
                        <div class="col-7 news-content pl-0">
                            <h4 class="news-heading"><a title="Böse Überraschung in Palma-Viertel: Zwei Nachbarn sollen Wasserrechnung in Höhe von 6000 Euro bezahlen" data-value="107877" href="/nachrichten/lokales/2022/12/20/107877/anwohner-erhalten-wasserrechnung-hohe-von-6000-euro-auf-mallorca.html?utm_source=tambien-en&amp;utm_medium=web">Böse Überraschung in Palma-Viertel: Zwei Nachbarn sollen Wasserrechnung in Höhe von 6000 Euro bezahlen</a></h4>
                        </div>
                    </div>
                                    <div class="row news-item content-item mb-4">
                        <div class="col-5">
                            <a class="news-media" data-value="107889" title="Auf Mallorca beliebt: Das bedeuten die vier Güteklassen des Iberico-Schinkens" href="/nachrichten/leben-und-stil/2022/12/20/107889/auf-mallorca-beliebt-das-bedeuten-die-vier-guteklassen-des-iberico-schinkens.html"><img data-src="https://mm.gsstatic.es/sfAttachPlugin/getPreview/id/140699" alt="Der Iberische Schinken gilt in Spanien als die Delikatesse schlechthin." width="270" height="180" class="img-fluid w-100 lazyload" src="https://uh.gsstatic.es/images/placeholder-preview.webp" /></a>                        </div>
                        <div class="col-7 news-content pl-0">
                            <h4 class="news-heading"><a title="Auf Mallorca beliebt: Das bedeuten die vier Güteklassen des Iberico-Schinkens" data-value="107889" href="/nachrichten/leben-und-stil/2022/12/20/107889/auf-mallorca-beliebt-das-bedeuten-die-vier-guteklassen-des-iberico-schinkens.html?utm_source=tambien-en&amp;utm_medium=web">Auf Mallorca beliebt: Das bedeuten die vier Güteklassen des Iberico-Schinkens</a></h4>
                        </div>
                    </div>
                            </div>
        </div>
    </div>
<div class="ads sticky assignable yieldLove ad-right no-border" data-class="yieldLove yieldLove-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
            <div class="yieldLove mm_robapaginas" data-ad-unit-type="mm_robapaginas">
                            </div>
        </div>
    </div>
</div>
<div class="border-wrapper mb-3"><div class="lo-mas mb-3">
    <div class="row mb-3 text-nowrap">
        <div class="col col-md-6 pl-2 pr-2">
            <a class="btn w-100 btn-sm btn-primary p-1 mas-leido" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masLeido'}).done(function(data, textStatus){jQuery('#lomas').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;.mas-comentado&quot;).removeClass(&quot;btn-danger&quot;).addClass(&quot;btn-light&quot;); $(&quot;.mas-leido&quot;).removeClass(&quot;btn-light&quot;).addClass(&quot;btn-danger&quot;)}); return false;">Meistgelesen</a>        </div>
        <div class="col col-md-6 pl-2 pr-2"><a class="btn w-100 btn-sm btn-light p-1 mas-comentado" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/noticia/masComentado'}).done(function(data, textStatus){jQuery('#lomas').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;.mas-leido&quot;).removeClass(&quot;btn-danger&quot;).addClass(&quot;btn-light&quot;); $(&quot;.mas-comentado&quot;).removeClass(&quot;btn-light&quot;).addClass(&quot;btn-danger&quot;)}); return false;">Meistkommentiert</a>        </div>
    </div>
    <div class="row">
        <div class="col" id="lomas"><ol>
    <li><a title="Böse Überraschung in Palma-Viertel: Zwei Nachbarn sollen Wasserrechnung in Höhe von 6000 Euro bezahlen" data-value="107877" href="/nachrichten/lokales/2022/12/20/107877/anwohner-erhalten-wasserrechnung-hohe-von-6000-euro-auf-mallorca.html">Böse Überraschung in Palma-Viertel: Zwei Nachbarn sollen Wasserrechnung in Höhe von 6000 Euro bezahlen</a></li><li><a title="Auf Mallorca beliebt: Das bedeuten die vier Güteklassen des Iberico-Schinkens" data-value="107889" href="/nachrichten/leben-und-stil/2022/12/20/107889/auf-mallorca-beliebt-das-bedeuten-die-vier-guteklassen-des-iberico-schinkens.html">Auf Mallorca beliebt: Das bedeuten die vier Güteklassen des Iberico-Schinkens</a></li><li><a title="Britisches Ehepaar tot auf Mallorca-Finca aufgefunden" data-value="107871" href="/nachrichten/lokales/2022/12/20/107871/britisches-ehepaar-tot-auf-mallorca-finca-aufgefunden.html">Britisches Ehepaar tot auf Mallorca-Finca aufgefunden</a></li><li><a title="Handbremse nicht angezogen: Auto auf Mallorca stürzt Treppe hinunter" data-value="107899" href="/nachrichten/lokales/2022/12/21/107899/handbremse-nicht-angezogen-auto-macht-sich-der-tankstelle-selbststandig.html">Handbremse nicht angezogen: Auto auf Mallorca stürzt Treppe hinunter</a></li><li><a title="In Vorort von Palma: Toter Mann in Swimming Pool auf Mallorca entdeckt" data-value="107909" href="/nachrichten/lokales/2022/12/21/107909/toter-mann-swimming-pool-auf-mallorca-entdeckt.html">In Vorort von Palma: Toter Mann in Swimming Pool auf Mallorca entdeckt</a></li></ol></div>
    </div>
</div>
</div><div class="ads sticky assignable yieldLove ad-right no-border" data-class="yieldLove yieldLove-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
            <div class="yieldLove mm_robapaginas" data-ad-unit-type="mm_robapaginas">
                            </div>
        </div>
    </div>
</div>
<div class="ads sticky assignable yieldLove ad-right no-border" data-class="yieldLove yieldLove-right">
    <div class="pb-2 row">
        <div class="col-lg ad-content">
            <div class="yieldLove mm_robapaginas" data-ad-unit-type="mm_robapaginas">
                            </div>
        </div>
    </div>
</div>
</div>
                </div>
            </div>
            <div class="post-comments-wrapper d-print-none bx">
                <div class="post-comments mb-3" id="sf_comment_list">
    <div class="row">
        <div class="col">
            <h4 class="post-comments-title">Kein Kommentar</h4>
        </div>
    </div>
    <div class="row">
	<div class="col">
        <div class="post-comments-howto text-center unregistered-content pb-3">
        <div class="row">
            <div class="col-12 col-lg-7 mb-3 mb-lg-0">
                <p class="w-lg-100 m-auto">Um einen Kommentar schreiben zu können, müssen Sie sich <a href="#" class="gRegister">registrieren</a> lassenund <a href="#" class="gLogin">eingeloggt</a> sein.                </p>
            </div>
            <div class="col-6 col-lg-2"><button class="btn w-100 btn-sm btn-primary gRegister">Registrieren</button>            </div>
            <div class="col-6 col-lg-2">
		<button class="btn w-100 btn-sm btn-light gLogin">Einloggen</button>            </div>
        </div>
    </div>

    <div class="registered-content">
        <form action="#" class="post-comments-form pb-3">
            <div class="row comment-author">
                <div class="col mt-2">
                    <label for="send-comment-btn" class="send-comment-label">
                        <img src="https://mm.gsstatic.es/images/shared/svg/icons.svg#usercomment-view" alt="logged"
                             class="logged-user-img rounded-circle mr-2"/>
			Hallo<span class="logged-user mr-2 ml-1"></span><button id="send-comment-btn" class="btn btn-sm btn-light gLogout">Ausloggen</button>                    </label>
                </div>
            </div>
            <div class="row mt-2">
                <div class="col offset-lg-1">
		<input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="fc0f9ade417ef1ceef64ae8f3d9ebcd163a37a67" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="107911" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="mm.com" />                    <input type="hidden" name="sf_comment_parent_id">
                    <fieldset><legend class="replying-to">Antworten auf <span></span></legend></fieldset><textarea name="sf_comment" id="send-comment" class="mb-2" placeholder="Schreiben Sie einen Kommentar ..." required="required" cols="10" rows="9"></textarea><button class="btn ml-auto d-block send-action btn-sm btn-primary w-50 p-2">Kommentieren</button>                </div>
            </div>
        </form>
    </div>
</div>
    </div>
    <div id="object_comments_107911" class="comment-list">
<p class="text-center mt-2 mb-4 font-weight-bold">Noch kein Kommentar vorhanden.</p></div>
</div>
            </div>
        </div>
        <div class="ad-top-container d-print-none mb-3 mb-lg-4">
    <div class="ads ad-top no-border sticky">
        <div class="row">
            <div class="col ad-content">
                <div class="yieldLove mm_megabanner" data-ad-unit-type="mm_megabanner">
                                    </div>
            </div>
        </div>
    </div>
</div>    </div>
    <div class="modal fade" id="base-modal" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="modal-dialog modal-dialog-centered modal-lg" role="document">
        <div class="modal-content transparent">
            <div class="modal-body mb-0 p-0">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
                                    <img alt="modal" class="img-responsive modal-inner" src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs="/>
                            </div>
        </div>
    </div>
</div>
</main>
<div id="black-overlay" class="black-overlay"></div>
<footer>
    <div class="container-fluid text-center main-links">
        <div class="row mb-4">
            <div class="col">
                <a aria-label="Ultima Hora" href="/"><svg xmlns="http://www.w3.org/2000/svg" x="0" y="0" viewBox="0 0 300 84" xml:space="preserve"><style>.st0{fill-rule:evenodd;clip-rule:evenodd;fill:#fff}</style><path class="st0" d="m15.8 44.9 3-15.1 1-7 .7-6.5h.1l3.5 28.6h11.5l15-28.6h.1l-2.5 8-1.6 7-2.7 13.6h14.9L67.7.3h-20L33.2 28.1 29.8.3h-20L.9 44.9zM103.5 44.9l.1-.6c-1.6-1.4-1.5-2.3-1.1-4.2l3-15.2c1.5-7.7 1.6-13.5-15.8-13.5-14.6 0-20.9 4-22.3 10.9h14.1c.9-2.8 3.7-3.2 5.8-3.2 1.5 0 4.7.3 4.2 2.7-1.2 6.2-26.1-.5-29.1 14.2-1.4 6.8 4.2 9.8 11.2 9.8 5.5 0 9.9-1 14.7-4.4v3.5h15.2zm-21.8-6.4c-2.9 0-4.4-1.1-4.1-2.7.8-4.2 7-3.2 12.2-5.3-.6 4.5-3 8-8.1 8zM120.7 44.9 129.6.3H115l-9 44.6zM139.9 44.9 148.8.3h-14.6l-8.9 44.6zM168.6 20.2c3.8-.2 5.5 3.4 4.6 8.2-1.2 6.1-4.2 8.8-8.1 8.8-3.7 0-5.8-2.7-4.6-8.8.8-3.7 3.2-8.2 8.1-8.2zM145.8 29c-2.2 11.1 5.8 16.8 17.6 16.8s22.1-5.6 24.5-17.5c2-10.1-4.6-16.9-17.7-16.9-12.5.1-22.2 6.3-24.4 17.6zM186.6 44.9h14.6l2.2-11.2c1.4-7 4.9-9.5 10.9-9.5 1 0 2 .2 2.9.4l2.6-12.9c-.6-.1-1.2-.2-1.9-.2-5.7 0-9.8 2.4-12.8 7.5h-.1l1.3-6.6H193l-6.4 32.5z"/><path class="st0" d="M256.2 24.8c.9-9.6-7.7-13.3-17.5-13.3-12.2 0-22.3 6.4-24.5 17.5-2.2 11 5.8 16.9 17.7 16.9 10.2 0 19.9-3.7 23.2-13.5h-14.8c-.9 2.5-2.9 4.8-6.7 4.8-4.3 0-5.8-3.2-4.8-8.1.8-3.8 2.7-8.9 8.2-8.9 1.6 0 2.8.4 3.5 1.3.8.8 1.1 1.9.9 3.3h14.8z"/><path class="st0" d="m295.4 44.9.1-.6c-1.6-1.4-1.5-2.3-1.1-4.2l3-15.2c1.5-7.7 1.6-13.5-15.8-13.5-14.6 0-20.9 4-22.3 10.9h14.1c.9-2.8 3.7-3.2 5.8-3.2 1.5 0 4.7.3 4.2 2.7-1.2 6.1-26.1-.6-29.1 14.1-1.4 6.8 4.2 9.8 11.2 9.8 5.5 0 9.9-1 14.7-4.4v3.5h15.2zm-21.7-6.4c-2.9 0-4.4-1.1-4.1-2.7.8-4.2 7-3.2 12.2-5.3-.6 4.5-3 8-8.1 8z"/><g><path class="st0" d="m140.7 77.1 1.7-9 .5-4.1.4-4 1.9 17.1h6.3l8.1-17.1h.1l-1.3 4.8-.9 4.2-1.5 8.1h8.1l4.8-26.6h-10.8l-7.9 16.6-1.8-16.6h-10.9l-4.9 26.6zM190 77.1l.1-.4c-.9-.8-.8-1.4-.6-2.5l1.6-9.1c.8-4.6.9-8-8.6-8-7.9 0-11.4 2.4-12.1 6.5h7.6c.5-1.7 2-1.9 3.1-1.9.8 0 2.6.2 2.3 1.6-.7 3.6-14.2-.4-15.8 8.4-.7 4 2.3 5.9 6.1 5.9 3 0 5.4-.6 8-2.6v2.1h8.3zm-11.8-3.8c-1.6 0-2.4-.7-2.2-1.6.5-2.5 3.8-1.9 6.6-3.1-.3 2.6-1.6 4.7-4.4 4.7zM205.7 62.7c2.5 0 3 2 2.6 4.2-.4 2.1-1.7 4.1-4.1 4-2.1 0-2.8-1.9-2.4-3.8.4-2.5 1.5-4.4 3.9-4.4zm-12.9 15.4c-.1 2.9 2.3 5.6 9.4 5.6 9.9 0 11.4-4.6 12.4-10.4l2.8-15.6h-7l-.5 2.6c-1.1-1.9-3.1-3.1-5.5-3.1-6.6 0-9.9 5.1-10.7 9.9-.9 5 1.5 9.2 7 9.2 2.9 0 4.8-1 6.1-2.1l-.3 1.6c-.5 2.8-1.6 3.8-3.9 3.8-.8 0-1.3-.2-1.6-.5-.3-.3-.4-.6-.3-.9h-7.9zM239.8 77.1l.1-.4c-.9-.8-.8-1.4-.6-2.5l1.6-9.1c.8-4.6.9-8-8.6-8-7.9 0-11.4 2.4-12.1 6.5h7.6c.5-1.7 2-1.9 3.1-1.9.8 0 2.6.2 2.3 1.6-.7 3.6-14.2-.4-15.8 8.4-.7 4 2.3 5.9 6.1 5.9 3 0 5.4-.6 8-2.6v2.1h8.3zm-11.9-3.8c-1.6 0-2.4-.7-2.2-1.6.5-2.5 3.8-1.9 6.6-3.1-.3 2.6-1.6 4.7-4.4 4.7zM260.7 77.1l1-5.6h-9.2l10.3-8.4 1-5.4h-18.1l-1 5.7h8.3L242.4 72l-1 5.1zM271.4 77.1l3.5-19.4H267l-3.5 19.4h7.9zm-4-21.9h7.9l1-5.5h-7.9l-1 5.5zM275 77.1h7.9l1.8-9.9c.5-2.5 1.4-4 3.8-4 2.3 0 2.5 1.7 2.1 3.6l-1.9 10.3h7.9l2.1-11.6c1-5.3-1-8.3-6.2-8.3-3 0-5.2 1.3-7.4 3.6l.6-3h-7.3L275 77.1z"/></g></svg></a>            </div>
        </div>
        <div class="row link-list">
            <div class="col">
                <a href="/uber-uns.html">Über uns</a><a href="/impressum.html">Impressum</a><a href="/verkauf-in-deutschland.html">Verkauf in Deutschland</a><a href="/nutzungsbedingungen.html">Nutzungsbedingungen</a><a href="/datenschutzbestimmungen.html">Datenschutzbestimmungen</a><a href="/cookies.html">Cookies</a>                <a href="javascript:Didomi.preferences.show()">Einwilligungsentscheidungen</a>
                <a href="https://status.mallorcamagazine.com/">Status</a>
            </div>
        </div>
    </div>
    <div data-bg="https://mm.gsstatic.es/images/shared/gserra.png" class="container post-footer lazyload">
        <div class="row post-footer-content d-none d-lg-flex">
            <div class="col">
                <dl>
                    <dt>Veröffentlichungen</dt>
                    <dd><a href="https://www.ultimahora.es/">Ultima Hora</a></dd>
                    <dd><a href="https://www.mallorcamagazin.com/">Mallorca Magazin</a></dd>
                    <dd><a href="https://www.majorcadailybulletin.com/">Majorca Daily Bulletin</a></dd>
                    <dd><a href="https://www.menorca.info/">Menorca • Es Diari</a></dd>
                    <dd><a href="https://www.periodicodeibiza.es/">Periódico de Ibiza</a></dd>
                    <dd><a href="https://www.setmanarisoller.cat/">Setmanari Sóller</a></dd>
                </dl>
            </div>
            <div class="col">
                <dl>
                    <dt>Audiovisuell</dt>
                    <dd><a href="https://www.novaproducciones.es/">Nova Producciones</a></dd>
                </dl>
                <dl>
                    <dt>Kanäle</dt>
                    <dd><a href="https://publicidad.mallorcamagazin.com/suscripcion/">Abonnements</a></dd>
                    <dd><a href="https://publicidad.mallorcamagazin.com/publicidad/">Anzeigen</a></dd>
                    <dd><a href="https://www.united-kiosk.de/zeitschriften/wirtschaft-politik/mallorca-magazin/">ePaper</a></dd>
                </dl>
            </div>
            <div class="col">
                <dl>
                    <dt>Sozialen netzwerke</dt>
                    <dd><a title="Facebook" href="https://www.facebook.com/Mallorca.Magazin">Facebook</a></dd>
                    <dd><a title="Twitter" href="https://twitter.com/MM_Mallorca">Twitter</a></dd>
                    <dd><a title="Instagram" href="https://www.instagram.com/mallorca.magazin">Instagram</a></dd>
                    <dd><a title="Youtube" href="https://www.youtube.com/channel/UCcwDSApvAPPkaHNQrSJR2GA">Youtube</a>
                    </dd>
                </dl>
            </div>
            <div class="col">
                <dl>
                    <dt>Mallorca Magazin</dt>
                    <dd>
                        Carrer Calçat 10, Pol. Son Valentí.<br/>
                        Edificio Ultima Hora<br/>
                        07011 Palma (Mallorca)<br/>
                        Anzeigen Tel.: 971 919 333<br/>
                        Redaktion Tel.: 971 919 313<br/>
                        Email: <a href="mailto:red@mallorcamagazin.net">red@mallorcamagazin.net</a>
                    </dd>
                </dl>
            </div>
        </div>
    </div>
    <div class="mobile-address container text-center d-md-none">
        <div class="row">
            <div class="col">
                <h6 class="font-weight-bold mb-3">MALLORCA MAGAZIN</h6>
                <div class="mobile-address-data">
                    Carrer Calçat 10, Pol. Son Valentí.<br/>
                    Edificio Ultima Hora - 07011 Palma (Mallorca)<br/>
                    Anzeigen Tel.: 971 919 333<br/>
                    Redaktion Tel.: 971 919 313<br/>
                    Email: <a href="mailto:red@mallorcamagazin.net">red@mallorcamagazin.net</a>
                </div>
            </div>
        </div>
    </div>
    <div class="go-top-container container-fluid d-none d-md-block">
        <div class="row">
            <div class="col">
                <a class="go-top" href="#">
                    <i class="fa fa-caret-up"></i>
                </a>
            </div>
        </div>
    </div>
</footer>

<script>
  _PROMETEO_MEDIA_CONFIG={"siteId":604,"author":"Carina Gross","publish_time":"2022-12-21 17:15:14","article_id":"107911","content_type":"noticia","thumbnail_image":"https:\/\/mm.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/140721","section":"nachrichten","sub_section":"lokales","category_3":null,"category_4":null,"cuser":"gigya_user","tags":"andratx,peguera,tunnel","accesstype":"abierto","author_id":"cgross"};
  _PROMETEO_MEDIA_CONFIG.userId=cookie.get('gigya_user');
</script><script>
    (function (){
        let e = document.createElement('script');
        let n = document.getElementsByTagName('script')[0];
        e.async = true;
        e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
        n.parentNode.insertBefore(e, n);
    })();
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KTKTFCW&layout=noticia&categoria=nachrichten&subcategoria=lokales&createdby=cgross&firma=Carina+Gross&fechapublicacion=20221221&keywords=Andratx%2CPeguera%2CTunnel%2CLokales%2CBalearen%2CMallorca&noticia_id=107911&mediatype=imagen&seotag=Andratx%2CPeguera%2CTunnel&platform=unclasssified&gaid=&su=&branded_content=0&accesstype=abierto&user_logged=0&fchoices=1&thumbnail_image=https%3A%2F%2Fmm.gsstatic.es%2FsfAttachPlugin%2FgetPreview%2Fid%2F140721&publish_time=2022-12-21+17%3A15%3A14" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Nachrichten/Lokales,Nachrichten,2022";
          _sf_async_config.authors = "Carina Gross,cgross";
          _cbq.push(['_acct', 'anon']);
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body>
</html>
