<!DOCTYPE html>
<html lang="de" translate="no">
<head>
	<meta name="google" content="notranslate">
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("137c2d1b-0c29-4419-99a9-15a7854da8c3")})();</script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="Robert-Koch-Institut rät von Reisen nach Mallorca ab" />
<meta name="description" content="Es geht darum, die Mobilität an Ostern einzuschränken. Das heißt, dass auch Reisen auf die Balearen unerwünscht sind." />
<meta name="keywords" content="Coronavirus,Tourismus" />
<meta name="twitter:site" content="@MM_Mallorca" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://www.mallorcamagazin.com/sfAttachPlugin/110211.jpg" />
<meta name="twitter:url" content="https://www.mallorcamagazin.com/nachrichten/tourismus/2021/03/20/88823/robert-koch-institut-rat-von-reisen-nach-mallorca-ab.html" />
<meta name="twitter:title" content="Robert-Koch-Institut rät von Reisen nach Mallorca ab" />
<meta name="twitter:description" content="Es geht darum, die Mobilität an Ostern einzuschränken. Das heißt, dass auch Reisen auf die Balearen unerwünscht sind." />
<meta name="twitter:creator" content="@MM_Mallorca" />
<meta name="dc.date.issued" content="2021-03-20" />
<meta name="robots" content="index, follow" />
<meta name="language" content="von" />
<meta name="google-site-verification" content="bCGjebug0ZJh8xDwoxLip2i9bB_8s5uvhVuVxm6HuU4" />
<title>Robert-Koch-Institut rät von Reisen nach Mallorca ab</title>
<link href="https://www.mallorcamagazin.com/nachrichten/tourismus/2021/03/20/88823/robert-koch-institut-rat-von-reisen-nach-mallorca-ab.html" rel="canonical" />
<link href="https://amp.mallorcamagazin.com/nachrichten/tourismus/2021/03/20/88823/robert-koch-institut-rat-von-reisen-nach-mallorca-ab.html" rel="amphtml" />
<meta property="og:site_name" content="Mallorca Magazin" />
<meta property="fb:pages" content="194215900596034" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="205112354354" />
<meta property="og:title" content="Robert-Koch-Institut rät von Reisen nach Mallorca ab" />
<meta property="og:url" content="https://www.mallorcamagazin.com/nachrichten/tourismus/2021/03/20/88823/robert-koch-institut-rat-von-reisen-nach-mallorca-ab.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Es geht darum, die Mobilität an Ostern einzuschränken. Das heißt, dass auch Reisen auf die Balearen unerwünscht sind." />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="Tourismus" />
<meta property="article:section" content="Tourismus" />
<meta property="article:published_time" content="2021-03-20T11:21:00+01:00" />
<meta property="article:modified_time" content="2021-03-20T13:50:17+01:00" />
<meta property="og:image" content="https://www.mallorcamagazin.com/sfAttachPlugin/110211.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="416" />
<link href="https://www.mallorcamagazin.com/schriftsteller/redaktion.rss" title="Noticias de MM-Redaktion " rel="alternate" type="application/rss+xml" />
<link rel="alternate" type="application/rss+xml" title="Mallorca Magazin neuesten Nachrichten" href="https://www.mallorcamagazin.com/feed.rss" />
<script type="text/javascript" src="//cdn-a.yieldlove.com/yieldlove-bidder.js?mallorcamagazin.com_posts"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta content="900" http-equiv="refresh" />
	<meta name="X-GS-Origin" content="web01.evoluhcion.es" />
	<link type="text/plain" rel="author" href="https://uh.gsstatic.es/humans.txt" />

	<link rel="shortcut icon" href="https://mm.gsstatic.es/images/iconos/mm.ico" />
	<link rel="apple-touch-icon" href="https://mm.gsstatic.es/images/iconos/apple-touch-icon-52.png" type="image/png" />
	<link rel="apple-touch-icon" href="https://mm.gsstatic.es/images/iconos/apple-touch-icon-72.png" type="image/png" sizes="72x72" />
	<link rel="apple-touch-icon" href="https://mm.gsstatic.es/images/iconos/apple-touch-icon-114.png" type="image/png" sizes="114x114" />
	<link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Mallorca Magazin">
<link rel="stylesheet" type="text/css" media="screen" href="https://stackpath.bootstrapcdn.com/bootstrap/3.3.0/css/bootstrap.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://vjs.zencdn.net/5.10.4/video-js.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://uh.gsstatic.es/js/vast/videojs-vast-vpaid/bin/videojs.vast.vpaid.min.css" />
<link rel="stylesheet" type="text/css" media="all" href="https://mm.gsstatic.es/css/frontend/post.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.css" />
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.1/jquery-ui.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.4.3/mobile-detect.min.js"></script>
<script type="text/javascript" src="https://stackpath.bootstrapcdn.com/bootstrap/3.3.0/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://vjs.zencdn.net/5.10.4/video.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/vast/videojs-vast-vpaid/bin/videojs_5.vast.vpaid.min.js"></script>
<script type="text/javascript" src="https://mm.gsstatic.es/js/videojs/ga/videojs.ga.min.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/videojs/youtube/dist/Youtube.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
<script type="text/javascript" src="https://uh.gsstatic.es/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.js"></script>

<script>
function getCookie(cname) {
  var name = cname + '=';
  var decodedCookie = decodeURIComponent(document.cookie);
  var ca = decodedCookie.split(';');
  for(var i = 0; i <ca.length; i++) {
    var c = ca[i];
    while (c.charAt(0) == ' ') {
      c = c.substring(1);
    }
    if (c.indexOf(name) == 0) {
      return c.substring(name.length, c.length);
    }
  }
  return '';
}
	_PROMETEO_MEDIA_CONFIG={"siteId":604,"author":"MM-Redaktion ","publish_time":"20210320","article_id":"88823","content_type":"noticia","section":"nachrichten","thumbnail_image":"https:\/\/mm.gsstatic.es\/sfAttachPlugin\/getCachedContent\/id\/110211\/width\/450\/height\/290\/crop\/1","sub_section":"tourismus","cuser":"gigya_user","tags":"Coronavirus, Tourismus"}
	_PROMETEO_MEDIA_CONFIG.userId=getCookie('gigya_user');
</script>

<script>
	dataLayer=[{"layout":"noticia","categoria":"nachrichten","subcategoria":"tourismus","createdby":"67","lastmodify":null,"firma":"MM-Redaktion ","fechapublicacion":"20210320","keywords":null,"noticia_id":"88823","user_logged":"0","user_id":null,"mediatype":"imagen","seotag":"Coronavirus, Tourismus","platform":"desktop","gaid":"","su":"","thumbnail_image":"https:\/\/mm.gsstatic.es\/sfAttachPlugin\/getCachedContent\/id\/110211\/width\/450\/height\/290\/crop\/1"}];
	var md = new MobileDetect(window.navigator.userAgent);
	console.log('md: ' + md.mobile());
	if (md.mobile()!=null) { dataLayer.push({'platform': 'mobile'}); console.log('datalayer: Mobile platform'); }
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KTKTFCW');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "www.mallorcamagazin.com";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
        })();
      </script>
</head>
<body itemscope itemtype="https://schema.org/WebPage">
	<div id="document" class="container news">
		<header class="header">
			<div class="content"><section class="box_logo" id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
	<h1 itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><a title="Zurück zur Startseite von Mallorca Magazin" href="/">Mallorca Magazin</a>			<meta itemprop="url" content="https://mm.gsstatic.es/images/layout/logo_mm.png">
			<meta itemprop="width" content="260">
			<meta itemprop="height" content="87">
	</h1>
		<meta itemprop="name" content="Mallorca Magazin">
		<meta itemprop="url" content="https://www.mallorcamagazin.com/">
</section>
<section class="time">
<strong>20.</strong><span>März 2021</span><span>14:07</span></section>
<section class="box_rutas">
	<div class="ruta">
	<ul>
		<li class="ruta_1">
		<a href="/nachrichten.html">Nachrichten</a>	</li>
		<li class="ruta_2">
		<a href="/nachrichten/tourismus.html">Tourismus</a>	</li>
		</ul>
</div>
</section>
<div class="extras_header">
	<section class="links">
		<div class="links_publi">
		<span><a href="https://publicidad.mallorcamagazin.com/suscripcion/">Abonnements</a></span><span><a class="epaper_link" href="https://www.united-kiosk.de/mallorca+magazin+-+epaper-ebinr_2079571.html">ePaper</a></span>		</div>
	</section>
	<section class="box_search"><!-- small modal -->
<a type="button" class="bt_search" data-toggle="modal" data-target=".bs-example-modal-sm"><i class="glyphicon glyphicon-search" aria-hidden="true"></i></a>
<div class="modal fade bs-example-modal-sm" tabindex="-1" role="dialog" aria-labelledby="mySmallModalLabel">
  <div class="modal-dialog modal-sm">
    <div class="modal-content">
      <div class="modal-header"> 
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true">×</span>
        </button> 
        <h4 class="modal-title" id="mySmallModalLabel">Suche</h4> </div>
        <div class="modal-body">
          <script type="application/ld+json">
          {
            "@context": "http://schema.org",
            "@type": "WebSite",
            "url": "http://mallorcamagazin.com/",
            "potentialAction": {
              "@type": "SearchAction",
              "target": "http://mallorcamagazin.com/search?terms={terms}",
              "query-input": "required name=terms"
            }
          }
          </script>
          <div class="search">
          	<form method="post" class="navbar-form navbar-left" role="search" action="/search">          				<div class="form-group">
                    <input id="terms" name="terms" type="text"  placeholder="Suche" required class="form-control suche" />
          				 <button type="submit" class="btn btn-default" value="GO">GO</button>
                </div>
          	</form>
          </div>
        </div>
    </div>
  </div>
</div>
</section>
	<section class="ico_socials">
	<a class="facebook" title="Facebook" href="https://www.facebook.com/pages/Mallorca-Magazin/194215900596034">Like us</a><a class="twitter" title="Twitter" href="https://twitter.com/MM_Mallorca">Follow</a><a class="instagram" title="Instagram" href="https://www.instagram.com/mallorca.magazin">Follow</a><a class="rss" title="Feed RSS" href="/feed.rss">RSS</a>	</section>
</div>
<div class="menu_header">
	<section class="content">
		<nav class="navbar navbar-default" role="navigation">
			<div class="navbar-header">
				<button type="button" data-target="#navbarCollapse" data-toggle="collapse" class="navbar-toggle">
					<span class="sr-only">Toggle navigation</span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span>Menu</span>
				</button>
			</div>
			<div class="menu_secciones">
	<div id="navbarCollapse" class="collapse navbar-collapse">
		<ul class="nav news navbar-nav">
				<li class="portada">
<a id="mi_portada" href="/"><span>Home</span></a><script type="text/javascript">
//<![CDATA[

	$("#mi_portada span").mouseenter( function(){
		var item = $("#mi_portada");
		if (item.data("submenu"))
		{
			s =$("#submenu");
			s.html(item.data("submenu"));
			var tm = s.data("timer");
			if (tm) clearTimeout(tm);
		}
		else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");var tm = s.data("timer"); if (tm) clearTimeout(tm); if(!s.data("c"))s.data("c",s.html());},url:'/noticia/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_portada").data("submenu",$("#submenu").html());})
		}
	}).mouseleave(function(){
		s =$("#submenu");
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
		}, 2000);
		$("#submenu").data("timer", tm);
	});
	  
//]]>
</script></li>
<li class="nachrichten">
<a id="mi_seccion_1" class="select" href="/nachrichten.html"><span>Nachrichten</span></a><script type="text/javascript">
//<![CDATA[

	$("#mi_seccion_1 span").mouseenter( function(){
		var item = $("#mi_seccion_1");
		if (item.data("submenu"))
		{
			s =$("#submenu");
			s.html(item.data("submenu"));
			var tm = s.data("timer");
			if (tm) clearTimeout(tm);
		}
		else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");var tm = s.data("timer"); if (tm) clearTimeout(tm); if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/1'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_1").data("submenu",$("#submenu").html());})
		}
	}).mouseleave(function(){
		s =$("#submenu");
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
		}, 2000);
		$("#submenu").data("timer", tm);
	});
	  
//]]>
</script></li>
<li class="corona-regeln">
<a id="mi_seccion_15" href="/corona-regeln.html"><span>Corona-Regeln</span></a><script type="text/javascript">
//<![CDATA[

	$("#mi_seccion_15 span").mouseenter( function(){
		var item = $("#mi_seccion_15");
		if (item.data("submenu"))
		{
			s =$("#submenu");
			s.html(item.data("submenu"));
			var tm = s.data("timer");
			if (tm) clearTimeout(tm);
		}
		else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");var tm = s.data("timer"); if (tm) clearTimeout(tm); if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/15'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_15").data("submenu",$("#submenu").html());})
		}
	}).mouseleave(function(){
		s =$("#submenu");
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
		}, 2000);
		$("#submenu").data("timer", tm);
	});
	  
//]]>
</script></li>
<li class="was noborde services">
<a id="mi_was" href="/veranstaltungen.html"><span>Veranstaltungen</span></a><script type="text/javascript">
//<![CDATA[

	$("#mi_was span").mouseenter( function(){
		var item = $("#mi_was");
		if (item.data("submenu"))
		{
			s =$("#submenu");
			s.html(item.data("submenu"));
			var tm = s.data("timer");
			if (tm) clearTimeout(tm);
		}
		else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");var tm = s.data("timer"); if (tm) clearTimeout(tm); if(!s.data("c"))s.data("c",s.html());},url:'/veranstaltungen/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_was").data("submenu",$("#submenu").html());})
		}
	}).mouseleave(function(){
		s =$("#submenu");
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
		}, 2000);
		$("#submenu").data("timer", tm);
	});
	  
//]]>
</script></li>
<li class="essen services">
<a id="mi_essen" href="/gastronomie.html"><span>Gastronomie</span></a><script type="text/javascript">
//<![CDATA[

	$("#mi_essen span").mouseenter( function(){
		var item = $("#mi_essen");
		if (item.data("submenu"))
		{
			s =$("#submenu");
			s.html(item.data("submenu"));
			var tm = s.data("timer");
			if (tm) clearTimeout(tm);
		}
		else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");var tm = s.data("timer"); if (tm) clearTimeout(tm); if(!s.data("c"))s.data("c",s.html());},url:'/essen/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_essen").data("submenu",$("#submenu").html());})
		}
	}).mouseleave(function(){
		s =$("#submenu");
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
		}, 2000);
		$("#submenu").data("timer", tm);
	});
	  
//]]>
</script></li>
<li class="service services">
<a id="mi_service" href="/service.html"><span>Service</span></a><script type="text/javascript">
//<![CDATA[

	$("#mi_service span").mouseenter( function(){
		var item = $("#mi_service");
		if (item.data("submenu"))
		{
			s =$("#submenu");
			s.html(item.data("submenu"));
			var tm = s.data("timer");
			if (tm) clearTimeout(tm);
		}
		else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");var tm = s.data("timer"); if (tm) clearTimeout(tm); if(!s.data("c"))s.data("c",s.html());},url:'/service/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_service").data("submenu",$("#submenu").html());})
		}
	}).mouseleave(function(){
		s =$("#submenu");
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
		}, 2000);
		$("#submenu").data("timer", tm);
	});
	  
//]]>
</script></li>
<li class="wetter services">
<a id="mi_wetter" href="/wetter.html"><span>Wetter</span></a></li>
<li class="anzeigen">
<a id="mi_wetter" href="/anzeigen.html"><span>Anzeigen</span></a><script type="text/javascript">
//<![CDATA[

	$("#mi_wetter span").mouseenter( function(){
		var item = $("#mi_wetter");
		if (item.data("submenu"))
		{
			s =$("#submenu");
			s.html(item.data("submenu"));
			var tm = s.data("timer");
			if (tm) clearTimeout(tm);
		}
		else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");var tm = s.data("timer"); if (tm) clearTimeout(tm); if(!s.data("c"))s.data("c",s.html());},url:'/anzeigen/submenuHover.html'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_wetter").data("submenu",$("#submenu").html());})
		}
	}).mouseleave(function(){
		s =$("#submenu");
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
		}, 2000);
		$("#submenu").data("timer", tm);
	});
	  
//]]>
</script></li>
		</ul>
	</div>
		<div class="menu_subsecciones" id="submenu">
		<ul class="clearfix">
<li><a class="" href="/nachrichten/lokales.html">Lokales</a></li><li><a class="" href="/nachrichten/politik.html">Politik</a></li><li><a class="select" href="/nachrichten/tourismus.html">Tourismus</a></li><li><a class="" href="/nachrichten/sport.html">Sport</a></li><li><a class="" href="/nachrichten/kultur.html">Kultur</a></li><li><a class="" href="/nachrichten/gesellschaft.html">Gesellschaft</a></li><li><a class="" href="/nachrichten/immobilien.html">Immobilien</a></li><li><a class="" href="/nachrichten/wirtschaft.html">Wirtschaft</a></li></ul>
	</div>
</div>
<script type="text/javascript">
//<![CDATA[

	$("#submenu").mouseleave(function(){
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
		}, 2000);
		$("#submenu").data("timer", tm);
	}).mouseenter(function(){
		var tm = $("#submenu").data("timer");
		if (tm) clearTimeout(tm);
	});

//]]>
</script>		</nav>
	</section>
</div>
<script type="text/javascript">
//<![CDATA[

	  $(document).ready(function(){
		  $(window).bind('scroll', function() {
			var scroll = $(window).scrollTop();
		  	var navHeight = 97; // custom nav height
		  	if (scroll > navHeight) {
				$('.menu_header').addClass('sticky');
			} else {
				$('.menu_header').removeClass('sticky');
			}

			if ((scroll>=100) && (scroll<1200)) {
				jQuery('.post .social').addClass('social_mb');
				jQuery('.content .estrellas').appendTo('.social_mb .content');
			} else {
				jQuery('.post .social').removeClass('social_mb');
			};
	  	});
	});
//]]>
</script></div>
			<section class="content banner_top">
			<!-- Slot 39 --><a id="top1_holder"></a>
<div class="banner yield">
<span class="publicidad">Anzeige</span><div id="top1"></div><script type="text/javascript">
  var top1;
  if (window.innerWidth >= 768) {
    googletag.cmd.push(function(){
      top1=googletag.defineSlot('/53015287/mallorcamagazin.com_d_970x250_1', [[970,250], [970,90], [728,90]], 'top1').addService(googletag.pubads());
      googletag.display('top1');
    });
  }
  if (window.innerWidth < 768) {
    googletag.cmd.push(function(){
      top1=googletag.defineSlot('/53015287/mallorcamagazin.com_m_320x100_1', [[320,100], [320,50]], 'top1').addService(googletag.pubads());
      googletag.display('top1');
    });
  }

</script>
</div>
			</section>
		</header>
		<div id="back_especial" class="content ">
			<!-- Slot 31 --><div id="skyscraper_left" class="skyscraper"><a id="x31_holder"></a>
<div class="banner yield">
<span class="publicidad">Anzeige</span><div id="x31"></div><script type="text/javascript">
  var x31;
  if (window.innerWidth >= 768) {
    googletag.cmd.push(function(){
      x31=googletag.defineSlot('/53015287/mallorcamagazin.com_d_160x600_1', [160,600], 'x31').addService(googletag.pubads());
      googletag.display('x31');
    });
  }

</script>
</div>
</div><div id="skyscraper_right" class="skyscraper"><a id="x41_holder"></a>
<div class="banner yield">
<span class="publicidad">Anzeige</span><div id="x41"></div><script type="text/javascript">
  var x41;
  if (window.innerWidth >= 768) {
    googletag.cmd.push(function(){
      x41=googletag.defineSlot('/53015287/mallorcamagazin.com_d_160x600_2', [160,600], 'x41').addService(googletag.pubads());
      googletag.display('x41');
    });
  }

</script>
</div>
</div>			<section class="clearfix">
								<section class="main" role="main">
					<div class="post">
	<article itemref="publisher" itemscope itemtype="https://schema.org/NewsArticle">
		<meta itemprop="url" content="https://www.mallorcamagazin.com/nachrichten/tourismus/2021/03/20/88823/robert-koch-institut-rat-von-reisen-nach-mallorca-ab.html">
		<header>
<h1 itemprop="headline">Robert-Koch-Institut rät von Reisen nach Mallorca ab</h1><span itemprop="author" itemscope itemtype="http://schema.org/Person"><a class="author" rel="author" href="/schriftsteller/redaktion.html"><span itemprop="name">MM-Redaktion </span></a></span>|<a class="twitter" href="https://twitter.com/MM_Mallorca">@MM_Mallorca</a> | <time class="publish_date" datetime="2021-03-20 11:21" itemprop="datePublished" content="2021-03-20T11:21:00+01:00">20.03.2021 11:21</time><meta itemprop="dateModified" content="2021-03-20T13:50:17+01:00"></meta><meta itemprop="articleSection" content="Tourismus"></meta><script rel="nofollow" type="text/javascript">
//<![CDATA[
jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/7b5c5b45e0632271eb326362ac20962f/class/Noticia/id/88823'})
//]]>
</script></header>
<section class="tabs_media">
	 <div class="tab-content">
		<div id="tabs-media-foto">
	<div class="body_post">
		<figure id="fotografia_wrapper">
		<div class="big_img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a data-fancybox-type="image" class="fancybox" title="Von Reisen nach Mallorca an Ostern raten deutsche Behörden ab." href="/sfAttachPlugin/110211.png"><img alt="Von Reisen nach Mallorca an Ostern raten deutsche Behörden ab." src="https://mm.gsstatic.es/sfAttachPlugin/getCachedContent/id/110211/width/665/height/410.jpg" /></a><meta itemprop="url" content="https://mm.gsstatic.es/sfAttachPlugin/110211.png"></meta><meta itemprop="width" content="665"></meta><meta itemprop="height" content="369"></meta></div><script type="text/javascript">
//<![CDATA[

					$(document).ready(function() {
						$(".fancybox").fancybox();
					});
				
//]]>
</script><figcaption class="pie">
<h2>Von Reisen nach Mallorca an Ostern raten deutsche Behörden ab.</h2><span class="caption-user">Foto: ARCHIVO</span></figcaption>
		</figure>
	</div>
	</div>
	</div>
</section>
		<div itemscope itemprop="articleBody">
			<p>Das Robert-Koch-Institut (RKI), Deutschlands oberste Gesundheitsbehörde, rät generell von Reisen in den Osterferien und damit auch nach Mallorca ab. Das ist das Ergebnis einer Pressekonferenz am Freitag in Berlin.</p>
<p>RKI-Vizechef Lars Schaade bat die Deutschen, sich am Osterfest, das in zwei Wochen stattfindet, nur im engsten Umkreis zu bewegen. Damit rät er besonders von internationalen Reisen etwa nach Spanien und auf die Balearen ab.</p>
<p>Deutschland befindet sich gerade in der dritten Welle. Schaade sagte, dass Kontake der Treiber dieser seien. Erst am Freitag vergangener Woche hatte das RKI die Balearen von der Liste der Risikogebiete genommen. Deshalb wird nicht mehr offiziell vor Reisen nach Mallorca gewarnt. (ps)</p>			<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/103816/tag"></script>
		</div>
		<div class="social">
	<div class="content">
		<div class="shares">Shares:</div>
		<ol>
			<li class="facebook">
				<span class="count"><a class="share_facebook"
	rel="nofollow"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.mallorcamagazin.com%2Fnachrichten%2Ftourismus%2F2021%2F03%2F20%2F88823%2Frobert-koch-institut-rat-von-reisen-nach-mallorca-ab.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t="
	data-category="facebook"
	data-action="share"
	data-label="https://www.mallorcamagazin.com/nachrichten/tourismus/2021/03/20/88823/robert-koch-institut-rat-von-reisen-nach-mallorca-ab.html"
	title="weitersagen Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.mallorcamagazin.com%2Fnachrichten%2Ftourismus%2F2021%2F03%2F20%2F88823%2Frobert-koch-institut-rat-von-reisen-nach-mallorca-ab.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=','sharer','toolbar=0,status=0,width=626,height=436'); $('#fb_counter').html('1'); return false;">
<span id="fb_counter">Share</span>
</a>
</span>
			</li>
			<li class="twitter">
				<span class="count"><a class="share_twitter"
	rel="nofollow"
	href="https://twitter.com/share"
	data-category="twitter"
	data-action="share"
	data-label="https://www.mallorcamagazin.com/nachrichten/tourismus/2021/03/20/88823/robert-koch-institut-rat-von-reisen-nach-mallorca-ab.html"
	title="Weitersagen Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.mallorcamagazin.com%2Fnachrichten%2Ftourismus%2F2021%2F03%2F20%2F88823%2Frobert-koch-institut-rat-von-reisen-nach-mallorca-ab.html%3Futm_source%3Dtwitter%26utm_medium%3Dweb&amp;text=Robert-Koch-Institut+r%C3%A4t+von+Reisen+nach+Mallorca+ab&amp;via=MM_Mallorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">Twittern</span>
</a>
</span></li><li class="whatsapp">
	<a class="share_whatsapp"
		data-category="whatsapp"
		data-action="share"
		data-label="https://www.mallorcamagazin.com/nachrichten/tourismus/2021/03/20/88823/robert-koch-institut-rat-von-reisen-nach-mallorca-ab.html"
		style="display: inline-block;"
		rel="nofollow"
		href="https://api.whatsapp.com/send?text=Robert-Koch-Institut+r%C3%A4t+von+Reisen+nach+Mallorca+ab+https%3A%2F%2Fwww.mallorcamagazin.com%2Fnachrichten%2Ftourismus%2F2021%2F03%2F20%2F88823%2Frobert-koch-institut-rat-von-reisen-nach-mallorca-ab.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dweb"><span>Whatsapp</span></a>
			</li>
		</ol>
		<div class="estrellas"><div data-itemprop="aggregateRating" data-itemscope-itemtype="https://schema.org/AggregateRating"><ul class="star-rating" style="width:80px" id="rater_b92ba3da944fe47a8117b6913afd9e29"><li class="current-rating" id="current_rating_b92ba3da944fe47a8117b6913afd9e29" style="width:0px;">Actualmente puntuada con <span data-itemprop="ratingValue">5</span> estrella(s) sobre <span data-itemprop="bestRating">5</span></li>
<li><a class="r1stars" title="Bewertung: 1 Stern(e)" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/88823/token/b92ba3da944fe47a8117b6913afd9e29/rating/1/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_b92ba3da944fe47a8117b6913afd9e29').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_b92ba3da944fe47a8117b6913afd9e29&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_b92ba3da944fe47a8117b6913afd9e29&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Bewertung: 1 Stern(e)</a></li>

<li><a class="r2stars" title="Bewertung: 2 Stern(e)" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/88823/token/b92ba3da944fe47a8117b6913afd9e29/rating/2/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_b92ba3da944fe47a8117b6913afd9e29').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_b92ba3da944fe47a8117b6913afd9e29&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_b92ba3da944fe47a8117b6913afd9e29&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Bewertung: 2 Stern(e)</a></li>

<li><a class="r3stars" title="Bewertung: 3 Stern(e)" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/88823/token/b92ba3da944fe47a8117b6913afd9e29/rating/3/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_b92ba3da944fe47a8117b6913afd9e29').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_b92ba3da944fe47a8117b6913afd9e29&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_b92ba3da944fe47a8117b6913afd9e29&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Bewertung: 3 Stern(e)</a></li>

<li><a class="r4stars" title="Bewertung: 4 Stern(e)" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/88823/token/b92ba3da944fe47a8117b6913afd9e29/rating/4/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_b92ba3da944fe47a8117b6913afd9e29').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_b92ba3da944fe47a8117b6913afd9e29&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_b92ba3da944fe47a8117b6913afd9e29&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Bewertung: 4 Stern(e)</a></li>

<li><a class="r5stars" title="Bewertung: 5 Stern(e)" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/88823/token/b92ba3da944fe47a8117b6913afd9e29/rating/5/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_b92ba3da944fe47a8117b6913afd9e29').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_b92ba3da944fe47a8117b6913afd9e29&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_b92ba3da944fe47a8117b6913afd9e29&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Bewertung: 5 Stern(e)</a></li>

<li class="hidden"> basado en <span data-itemprop="ratingCount">1</span> valoraciones</li></ul><meta data-itemprop="worstRating" content="0"></meta><span id="rating_message_b92ba3da944fe47a8117b6913afd9e29" class="message hidden"></span></div></div>	</div>
</div>
<div class="relacionado extras">
<div><h2 class="head">Zum Thema</h2><ul class="noticias">
	<li><small>17.03.2021</small> » <a href="/nachrichten/lokales/2021/03/17/88737/diese-regeln-gelten-bald-der-schinken-und-bierstra-e.html">Diese Regeln gelten bald in der Schinken- und Bierstraße</a></li><li><small>13.03.2021</small> » <a href="/nachrichten/lokales/2021/03/13/88641/auf-mallorca-wird-playa-palma-womoglich-langer-geschlossen.html">Playa de Palma wird womöglich nachts länger geschlossen</a></li>	</ul></div><div class="lista_etiquetas">
	<h2 class="head">Schlagworte  <small>» </small></h2>
	<ul class="tags-list"><li><a rel="tag" href="/tag/Coronavirus.html">Coronavirus</a></li><li><a rel="tag" href="/tag/Tourismus.html">Tourismus</a></li></ul></div>
</div>
<div class="banner_post"><!-- Slot 53 --><div class="OUTBRAIN" data-src="{pageurl}" data-widget-id="AR_1" data-ob-template="ES_ÚltimaHora"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<div id="PLwaFclZlbGzT7Nq5TyR" data-prometeo-mediaid="604" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content"></div></div><div class="post_formulario" id="sf_comment_form_container_bf2246c3b334aa04ba92d4d28a6bd5ed">
	<h4>Kommentar</h4>
	<section class="panel-group" id="accordion" role="tablist" aria-multiselectable="true">
	<div class="panel panel-default">
		<div class="panel-heading alert-danger" role="tab" id="headingLegal">
			<h4 class="panel-title">
				<a class="collapsed" data-toggle="collapse" data-parent="#accordion" href="#collapseLegal" aria-expanded="false" aria-controls="collapseLegal">
					<span class="glyphicon glyphicon-exclamation-sign" aria-hidden="true"></span>
					Nutzungsbedingungen und rechtlicher Hinweis
				</a>
			</h4>
		</div>
		<div id="collapseLegal" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingLegal">
			<div class="panel-body">
					<p><strong>Nutzungsbedingungen</strong></p>
					<span>Rechtlicher Hinweis</span>
					<p><strong>» Der Inhalt der Kommentare spiegelt die Meinung der Nutzer wider, nicht die von mallorcamagazin.com</strong></p>
					<p>» Es ist nicht erlaubt, Kommentare abzuschicken, die gegen das Gesetz verstoßen oder unangebrachte, beleidigende oder ehrverletzende Inhalte haben.</p>
					<p>» <strong>mallorcamagazin.com</strong> behält es sich vor, unangemessene Kommentare zu löschen.</p>
				</div>

		</div>
	</div>
</section>
	<div class="form-box">
		<div id="sf_comment_ajax_indicator" style="display: none"><img src="https://mm.gsstatic.es/images/iconos/preload.gif" alt="Preload" /></div><form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_bf2246c3b334aa04ba92d4d28a6bd5ed').html(XMLHttpRequest.responseText); jQuery('#sf_comment_ajax_indicator').hide();},beforeSend:function(XMLHttpRequest){jQuery('#sf_comment_ajax_indicator').show()},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_bf2246c3b334aa04ba92d4d28a6bd5ed').html('&lt;div class=&quot;alert alert-success&quot; role=&quot;alert&quot;&gt;Besten Dank fúr Ihren Kommentar&lt;\/div&gt;');}).always(function (data, textStatus, jqXHR) {jQuery('#sf_comment_ajax_indicator').hide()}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?day=20&amp;id=88823&amp;month=03&amp;seccion=nachrichten&amp;slug=robert-koch-institut-rat-von-reisen-nach-mallorca-ab&amp;subseccion=tourismus&amp;year=2021" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="bf2246c3b334aa04ba92d4d28a6bd5ed6055f396" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="88823" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="1" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="" /><div id="sf_comment_form_elements_bf2246c3b334aa04ba92d4d28a6bd5ed" class="comment_form_elements">	<div class="required form-group name">
		<label for="sf_comment_name">Name (<span>*</span>):</label>
		<input type="text" name="sf_comment_name" id="sf_comment_name" value="" class="form-control" />		<p><div class="alert alert-danger" style="display:none;" id="error_for_sf_comment_name">&uarr;&nbsp;&nbsp;&uarr;</div>
</p>	</div>

	<div class="required form-group mail">
		<label for="sf_comment_email">E-mail (<span>*</span>):</label>
		<input type="text" name="sf_comment_email" id="sf_comment_email" value="" class="form-control" />		<p><div class="alert alert-danger" style="display:none;" id="error_for_sf_comment_email">&uarr;&nbsp;&nbsp;&uarr;</div>
</p>	</div>
<div class="required">
	<label for="sf_comment">Comment:</label>
	<textarea name="sf_comment" id="sf_comment" cols="37" rows="5" class="form-control textarea"></textarea>	<p><div class="alert alert-danger" style="display:none;" id="error_for_sf_comment">&uarr;&nbsp;&nbsp;&uarr;</div>
</p></div>
<div class="accept_check">
	<strong>* </strong>Pflichtfelder
	<label for="sf_comment_conditions">
		<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" /> Ich akzeptiere
		<strong class="collapsed" data-toggle="collapse" data-parent="#accordion" href="#collapseLegal" aria-expanded="false" aria-controls="collapseLegal">die Nutzungsbedingungen und die rechtlichen Hinweise.</strong>
	</label>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>


 
</div><div class="btn_comment"><input type="submit" name="commit" value="Senden" class="btn btn-sm btn-danger" /></div></form>	</div>
</div>
<div id="sf_comment_list" class="comment_list">
		<div class="pager" id="toppager">
			<nav>
	<ul>
		<li class="previous prevbutton disabled">previous</li>page <strong>1</strong> of <strong>1</strong><li class="next nextbutton disabled">next</li>	</ul>
</nav>
		</div>
				<div class="item_comment">
<div class="sf_comment media" id="sf_comment_874819">
	<div class="sf_comment_text media-body">
		<div class="titulo_post">
						<h4 class="sf_comment_info media-heading">
	    		<!-- etwa 2 Stunden--><strong class="sf_comment_author">Elvira</strong> / <span class="date">Vor etwa 2 Stunden</span>			</h4>
		</div>
		<p><p>Bei dem Durcheinander, was die Bundesregierung in Zusammenarbeit mit dem RKI verursacht, würde es mich nicht wundern, wenn kleiner mehr die Regeln einhält.</p></p>	  </div>
</div>

	</div>
			<div class="item_comment">
<div class="sf_comment media" id="sf_comment_874817">
	<div class="sf_comment_text media-body">
		<div class="titulo_post">
						<h4 class="sf_comment_info media-heading">
	    		<!-- etwa 2 Stunden--><strong class="sf_comment_author">Stefan Meier</strong> / <span class="date">Vor etwa 2 Stunden</span>			</h4>
		</div>
		<p><p>Wenn sie die Risikoeinstufung senken und eine Woche später vor dem Risiko warnen, dann herrscht bei den Deutschen natürlich Konfusion. Ich empfehle zur Risikovermeidung verschärfte Kontrollen bei der Sicherheitskontrolle. Auf der Suche nach verbotenen Gegenständen die Zahnpastaruhe ausdrücken, Schuhe ausziehen und 5 Mal durch den Scanner ziehen, Auspacken des Koffers... Wenn die Kontrolle dann pro Person 3 Stunden dauert, sagt sich dann selbst der geduldigste Deutsch, dass es offensichtlich keine gute Idee war, während der Pandemie in der Gegend rum zu reisen.</p></p>	  </div>
</div>

	</div>
		
		<div class="pager" id="bottompager">
			<nav>
	<ul>
		<li class="previous prevbutton disabled">previous</li>page <strong>1</strong> of <strong>1</strong><li class="next nextbutton disabled">next</li>	</ul>
</nav>
		</div>
	
</div>
	</article>
</div>
				</section>
				<aside role="complementary">
				<!-- Slot 2 --><a id="right1_holder"></a>
<div class="banner yield">
<span class="publicidad">Anzeige</span><div id="right1"></div><script type="text/javascript">
  var right1;
  if (window.innerWidth >= 768) {
    googletag.cmd.push(function(){
      right1=googletag.defineSlot('/53015287/mallorcamagazin.com_d_300x600_1', [[300,600],[160,600],[300,250]], 'right1').addService(googletag.pubads());
      googletag.display('right1');
    });
  }
  if (window.innerWidth < 768) {
    googletag.cmd.push(function(){
      right1=googletag.defineSlot('/53015287/mallorcamagazin.com_m_300x600_1', [[300,600],[160,600],[300,250]], 'right1').addService(googletag.pubads());
      googletag.display('right1');
    });
  }


		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		   jQuery(".box_content article:eq(6)").append(jQuery("#right1").parent());

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#right1").parent().appendTo(".box_content article:eq(6)");
			else
				jQuery("#right1").parent().appendTo("#right1_holder");
			googletag.pubads().refresh([right1]);
			console.log('Refresh right1');
		});
</script>
</div>
<section class="box_weather">
	<h3 class="head">Wetter</h3>
	<div class="select">
	<select name="location" id="location" class="tiempo_select selectpicker" onchange="jQuery.ajax({
					type:'POST',
					dataType:'html',
					data:jQuery(this).serialize(),
					success:function(data, textStatus){jQuery('#weather').html(data);},
					url:'/weather/forecast/show_forecasts/1',
				});
				return false;"><option value="1" selected="selected">Palma</option>
<option value="2">Maó</option>
<option value="3">Eivissa</option>
<option value="4">Manacor</option>
<option value="5">Inca</option>
<option value="6">Sóller</option>
<option value="7">Alcúdia</option>
<option value="8">Pollença</option>
<option value="10">Sant Antoni Portmany</option>
<option value="12">Ciutadella</option>
</select>	</div>
	<div id="weather" class="weather">
		<div class="back_weather">
<div class="city">Palma</div><div class="temp">
	<ul>
		<li class="max">
			Máx:<span class="weight">
			10°			</span>
		</li>
		<li class="min">
			Mín:
			<span class="weight">
				7°
			</span>
		</li>
	</ul>
</div>
<div class="bigimage left">
	<img alt="muy nuboso" title="muy nuboso" src="https://mm.gsstatic.es/images/layout/weather/worldweatheronline/large/122_day.png" /></div>
<div class="current">
	<div>10°</div>
</div>
</div>
<div class="toggle_container" style="display: none">
	<div class="block">
	<table cellpadding="0" cellspacing="0" border="0" class="forecast">
			<tr class="color">
	        	<td class="days">Samstag</td>
		        <td class="images">
				<img alt="lluvia moderada" title="lluvia moderada" src="https://mm.gsstatic.es/images/layout/weather/worldweatheronline/small/176_day.png" />			</td>
		        <td class="high">10°</td>
	        	<td class="low">7°</td>
		</tr>
			<tr class="white">
	        	<td class="days">Sonntag</td>
		        <td class="images">
				<img alt="lluvia ligera" title="lluvia ligera" src="https://mm.gsstatic.es/images/layout/weather/worldweatheronline/small/176_day.png" />			</td>
		        <td class="high">11°</td>
	        	<td class="low">6°</td>
		</tr>
			<tr class="color">
	        	<td class="days">Montag</td>
		        <td class="images">
				<img alt="algo de nubes" title="algo de nubes" src="https://mm.gsstatic.es/images/layout/weather/worldweatheronline/small/116_day.png" />			</td>
		        <td class="high">14°</td>
	        	<td class="low">7°</td>
		</tr>
			<tr class="white">
	        	<td class="days">Dienstag</td>
		        <td class="images">
				<img alt="lluvia ligera" title="lluvia ligera" src="https://mm.gsstatic.es/images/layout/weather/worldweatheronline/small/176_day.png" />			</td>
		        <td class="high">15°</td>
	        	<td class="low">9°</td>
		</tr>
			<tr class="color">
	        	<td class="days">Mittwoch</td>
		        <td class="images">
				<img alt="cielo claro" title="cielo claro" src="https://mm.gsstatic.es/images/layout/weather/worldweatheronline/small/113_day.png" />			</td>
		        <td class="high">15°</td>
	        	<td class="low">8°</td>
		</tr>
		</table>
</div>
</div>
<div class="trigger text">
	<span>
	Vorhersage für die kommenden <strong>4 Tage</strong>	</span>
</div>
<script type="text/javascript">
//<![CDATA[

	$(".trigger").click(function(){
		$(this).toggleClass("active");
		$(this).prev(".toggle_container").slideToggle("slow");
	});

//]]>
</script>	</div>
</section>
<a id="robapaginas_1_holder"></a><div class="banner box" id="robapaginas_1"><span class="publicidad">Anzeige</span><!-- Publicidad Zona 111 / Robapaginas 1 --><div class="banner"><ins data-revive-zoneid="111" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="nachrichten" data-revive-subseccion="tourismus" data-revive-sc="no"></ins></div></div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		  jQuery("#robapaginas_1").appendTo(".box_content article:eq(2)");

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_1").appendTo(".box_content article:eq(2)");
			else
				jQuery("#robapaginas_1").appendTo("#robapaginas_1_holder");
		});
	
//]]>
</script><a id="robapaginas_2_holder"></a><div class="banner box" id="robapaginas_2"><span class="publicidad">Anzeige</span><!-- Publicidad Zona 112 / Robapaginas 2 --><div class="banner"><ins data-revive-zoneid="112" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="nachrichten" data-revive-subseccion="tourismus" data-revive-sc="no"></ins></div></div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		  jQuery("#robapaginas_2").appendTo(".box_content article:eq(4)");

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_2").appendTo(".box_content article:eq(4)");
			else
				jQuery("#robapaginas_2").appendTo("#robapaginas_2_holder");
		});
	
//]]>
</script><section class="blogs">
	<h3 class="head">Blogs</h3>
	<ul>
	<li><div class="imagen"><a title="Meine Insel und ich" href="https://meineinselundich.mallorcamagazin.com"><img alt="Meine Insel und ich" src="/blog/portada/id/9.png" /></a></div><div class="text"><span> »</span><small>Meine Insel und ich</small><h4><a href="https://meineinselundich.mallorcamagazin.com/2021/03/19/an-tagen-wie-diesen.html">An Tagen wie diesen…</a></h4><p>








…wünscht man sich Unendlichkeit! Wenn etwas meinen momentanen Gefühlszustand treffend beschreibt, dann genau diese Songzeile der Toten Hosen. War doch letzte Woche Freitag einer dieser <a href="https://meineinselundich.mallorcamagazin.com/2021/03/19/an-tagen-wie-diesen.html">mehr...</a></p></div></li><li><div class="imagen"><a title="Die Insel im Blick - Mallorca Magazin" href="https://mm.mallorcamagazin.com"><img alt="Die Insel im Blick - Mallorca Magazin" src="/blog/portada/id/5.png" /></a></div><div class="text"><span> »</span><small>Die Insel im Blick - Mallorca Magazin</small><h4><a href="https://mm.mallorcamagazin.com/die-sehnsucht-und-die-bedenkentraeger.html">Die Sehnsucht und die Bedenkenträger</a></h4><p>
Die Sehnsucht ist einfach groß. Nach der hochoffiziellen Ankündigung der deutschen Regierung, Mallorca nicht mehr als Corona-Risikogebiet zu sehen, buchen die kälte-, regen- und lockdowngeplagten <a href="https://mm.mallorcamagazin.com/die-sehnsucht-und-die-bedenkentraeger.html">mehr...</a></p></div></li>	</ul>
	<div class="cierre"></div>
</section>
<a id="right2_holder"></a>
<div class="banner yield">
<span class="publicidad">Anzeige</span><div id="right2"></div><script type="text/javascript">
  var right2;
  if (window.innerWidth >= 768) {
    googletag.cmd.push(function(){
      right2=googletag.defineSlot('/53015287/mallorcamagazin.com_d_300x600_2', [[300,600],[160,600],[300,250]], 'right2').addService(googletag.pubads());
      googletag.display('right2');
    });
  }
  if (window.innerWidth < 768) {
    googletag.cmd.push(function(){
      right2=googletag.defineSlot('/53015287/mallorcamagazin.com_m_300x600_2', [[300,600],[160,600],[300,250]], 'right2').addService(googletag.pubads());
      googletag.display('right2');
    });
  }


		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		   jQuery(".box_content article:eq(10)").append(jQuery("#right2").parent());

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#right2").parent().appendTo(".box_content article:eq(10)");
			else
				jQuery("#right2").parent().appendTo("#right2_holder");
			googletag.pubads().refresh([right2]);
			console.log('Refresh right2');
		});
</script>
</div>
<!-- Publicidad Zona 341 --><div class="banner"><ins data-revive-zoneid="341" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="nachrichten" data-revive-subseccion="tourismus" data-revive-sc="no" data-revive-post="robert-koch-institut-rat-von-reisen-nach-mallorca-ab"></ins></div><a id="robapaginas_4_holder"></a><div class="banner box" id="robapaginas_4"><span class="publicidad">Anzeige</span><!-- Publicidad Zona 132 / Robapaginas 4 --><div class="banner"><ins data-revive-zoneid="132" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="nachrichten" data-revive-subseccion="tourismus" data-revive-sc="no"></ins></div></div><script type="text/javascript">
//<![CDATA[

		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		  jQuery("#robapaginas_4").appendTo(".box_content article:eq(8)");

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#robapaginas_4").appendTo(".box_content article:eq(8)");
			else
				jQuery("#robapaginas_4").appendTo("#robapaginas_4_holder");
		});
	
//]]>
</script><section class="list_lo_mas">
  <!-- Nav tabs -->
  <ul id="tablist" class="nav nav-tabs" role="tablist">
    <li role="presentation" class="active"><a href="#meistgelesen" aria-controls="meistgelesen">Meistgelesen</a></li>
    <li role="presentation"><a href="#meistkommentiert" aria-controls="meistkommentiert">Meistkommentiert</a></li>
    <li role="presentation"><a href="#das-neuste" aria-controls="das-neuste">Das Neueste</a></li>
    
  </ul>
  <!-- Tab panes -->
  <div class="tab-content">
	    <div role="tabpanel" class="tab-pane active" id="meistgelesen">
	    	 <ul>
	<li>
		<a href="/corona-regeln/infos/2021/03/14/88647/das-sind-die-aktualisierten-corona-regeln-auf-mallorca-143.html">Das sind die aktualisierten Corona-Regeln auf Mallorca – 14.3.</a>	</li>
	<li>
		<a href="/nachrichten/tourismus/2021/03/14/88659/deutsche-buchen-wie-wild-eurowingsfluge-nach-mallorca.html">Deutsche buchen wie wild Eurowingsflüge nach Mallorca</a>	</li>
	<li>
		<a href="/nachrichten/lokales/2021/03/16/88701/nur-personen-aus-einem-haushalt-durfen-auf-mallorca-ein-hotelzimmer.html">Nur Personen aus einem Haushalt dürfen auf Mallorca in ein Hotelzimmer</a>	</li>
	<li>
		<a href="/nachrichten/politik/2021/03/16/88691/niedersachsen-warnt-vor-urlaub-auf-mallorca.html">Niedersachsen und Bayern warnen vor Urlaub auf Mallorca und wollen spezielle Testpflicht</a>	</li>
	<li>
		<a href="/nachrichten/lokales/2021/03/18/88783/das-sind-die-aktuellen-coronazahlen-auf-mallorca-183.html">Das sind die aktuellen Coronazahlen auf Mallorca – 18.3.</a>	</li>
</ul>

	    </div>
	    <div role="tabpanel" class="tab-pane" id="meistkommentiert">
	    	 <ul>
	<li>
		<a href="/nachrichten/tourismus/2021/02/19/88001/hotelkette-auf-mallorca-macht-ernst-nur-geimpfte-durfen-rein.html">Allsun-Hotels machen Ernst: Nur Geimpfte dürfen rein</a>	</li>
	<li>
		<a href="/service/urlaub-und-freizeit-auf-mallorca/mietwagen/goldcar-bekommt-strafe-von-680-000-euro-aufgebrummt.html">Goldcar bekommt Strafe von 680.000 Euro aufgebrummt</a>	</li>
	<li>
		<a href="/nachrichten/tourismus/2021/02/20/88029/mallorca-fuhrt-impf-reisepass-als-erster-ein.html">Balearen wollen Impf-Reisepass als erste Region Spaniens einführen</a>	</li>
	<li>
		<a href="/nachrichten/politik/2021/03/16/88691/niedersachsen-warnt-vor-urlaub-auf-mallorca.html">Niedersachsen und Bayern warnen vor Urlaub auf Mallorca und wollen spezielle Testpflicht</a>	</li>
	<li>
		<a href="/service/leben-und-arbeiten-auf-mallorca/wohnwelten-haus-und-garten/uberwintert-ein-pool.html">So überwintert ein Pool auf Mallorca</a>	</li>
</ul>

	    </div>
	    <div role="tabpanel" class="tab-pane" id="das-neuste">
	    	 <ul>
	<li>
		<a href="/nachrichten/lokales/2021/03/20/88831/das-sind-die-aktuellen-coronazahlen-auf-mallorca-samstag-203.html">Das sind die aktuellen Coronazahlen auf Mallorca – Samstag 20.3.</a>	</li>
	<li>
		<a href="/nachrichten/lokales/2021/03/20/88829/deutscher-arzt-initiiert-ungewohnliche-spendenaktion-auf-mallorca.html">Deutscher Arzt initiiert ungewöhnliche Spendenaktion auf Mallorca</a>	</li>
	<li>
		<a href="/nachrichten/lokales/2021/03/20/88827/prozent-der-betten-auf-mallorca-fur-die-osterwoche-ausgebucht.html">55 Prozent der Betten auf Mallorca für die Osterwoche ausgebucht</a>	</li>
	<li>
		<a href="/nachrichten/lokales/2021/03/20/88825/wird-mallorca-montag-ein-riskiogebiet-light.html">Wird Mallorca bei der Bund-Länder-Konferenz am Montag ein Risikogebiet light?</a>	</li>
	<li>
		<a href="/nachrichten/tourismus/2021/03/20/88823/robert-koch-institut-rat-von-reisen-nach-mallorca-ab.html">Robert-Koch-Institut rät von Reisen nach Mallorca ab</a>	</li>
</ul>

	    </div>
  </div>
	<div class="cierre"></div>
	<script type="text/javascript">
//<![CDATA[
jQuery(function() {
			jQuery("#tablist a").click(function (e) {
			  e.preventDefault()
			  jQuery(this).tab("show")
			});
		}); 
//]]>
</script></section>








<a id="right3_holder"></a>
<div class="banner yield">
<span class="publicidad">Anzeige</span><div id="right3"></div><script type="text/javascript">
  var right3;
  if (window.innerWidth >= 768) {
    googletag.cmd.push(function(){
      right3=googletag.defineSlot('/53015287/mallorcamagazin.com_d_300x600_3', [[300,600],[160,600],[300,250]], 'right3').addService(googletag.pubads());
      googletag.display('right3');
    });
  }
  if (window.innerWidth < 768) {
    googletag.cmd.push(function(){
      right3=googletag.defineSlot('/53015287/mallorcamagazin.com_m_300x600_3', [[300,600],[160,600],[300,250]], 'right3').addService(googletag.pubads());
      googletag.display('right3');
    });
  }


		var isMobile = window.matchMedia("only screen and (max-width: 480px)");

		if (isMobile.matches)
		   jQuery(".content article:eq(0) div[itemprop='articleBody'] p:eq(2)").append(jQuery("#right3").parent());

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("#right3").parent().appendTo(".content article:eq(0) div[itemprop='articleBody'] p:eq(2)");
			else
				jQuery("#right3").parent().appendTo("#right3_holder");
			googletag.pubads().refresh([right3]);
			console.log('Refresh right3');
		});
</script>
</div>
	<section class="buscar_comer_y_beber">
			<h3 class="head"><a href="/gastronomie.html">Gastronomie</a></h3>
			<form method="post" action="/essen/suche">			<div class="box_selects_search">
				<label>
					<select name="especialidad" id="especialidad"><option value="">Wählen Sie eine Rubrik</option>
<option value="1">Bar und Cafés</option>
<option value="14">Beachclubs und Strandlokale</option>
<option value="13">Food und Shopping</option>
<option value="10">Nightlife</option>
<option value="9">Restaurants</option>
<option value="4">Wein und Bodegas</option>
</select>				</label>
				<label>
					<select name="poblacion" id="poblacion"><option value="" selected="selected">Ort auswählen</option>
<option value="77">Alaior</option>
<option value="13">Alaró</option>
<option value="8">Alcúdia</option>
<option value="20">Algaida</option>
<option value="4">Andratx</option>
<option value="66">Ariany</option>
<option value="2">Artà</option>
<option value="67">Banyalbufar</option>
<option value="3">Binissalem</option>
<option value="43">Búger</option>
<option value="12">Bunyola</option>
<option value="96">Caimari</option>
<option value="94">Cala d'Or</option>
<option value="52">Cala Mesquida</option>
<option value="95">Cala Millor</option>
<option value="79">Cala Rajada</option>
<option value="53">Cales de Mallorca</option>
<option value="24">Calvià</option>
<option value="68">Campanet</option>
<option value="39">Campos</option>
<option value="88">Can Pastilla</option>
<option value="55">Can Picafort</option>
<option value="14">Capdepera</option>
<option value="18">Ciutadella</option>
<option value="60">Coll d'en Rabassa</option>
<option value="34">Consell</option>
<option value="69">Costitx</option>
<option value="44">Deià</option>
<option value="17">Eivissa</option>
<option value="80">El Prat de Llobregat</option>
<option value="90">Es Castell</option>
<option value="38">Es Mercadal</option>
<option value="64">Es Pont d'Inca</option>
<option value="6">Escorca</option>
<option value="33">Esporles</option>
<option value="70">Estellencs</option>
<option value="37">Felanitx</option>
<option value="71">Fornalutx</option>
<option value="101">Gènova</option>
<option value="10">Inca</option>
<option value="72">Lloret de Vistalegre</option>
<option value="54">Lloseta</option>
<option value="32">Llubí</option>
<option value="15">Llucmajor</option>
<option value="84">Madrid</option>
<option value="98">Magaluf</option>
<option value="11">Manacor</option>
<option value="73">Mancor de la Vall</option>
<option value="23">Maó</option>
<option value="45">Maria de la Salut</option>
<option value="22">Marratxí</option>
<option value="36">Montuïri</option>
<option value="31">Muro</option>
<option value="89">Nova Cabana / Marratxí</option>
<option value="1">Palma de Mallorca</option>
<option value="91">Palmanyola</option>
<option value="19">Peguera</option>
<option value="75">Petra</option>
<option value="50">Platja de Muro</option>
<option value="93">Platja de Palma</option>
<option value="7">Pollença</option>
<option value="47">Porreres</option>
<option value="100">Port d'Alcúdia</option>
<option value="30">Port de Pollença</option>
<option value="99">Port de Sóller</option>
<option value="85">Portals</option>
<option value="26">Portocolom</option>
<option value="81">Portocristo</option>
<option value="57">Portopetro</option>
<option value="59">Puerto de Mahón</option>
<option value="76">Puigpunyent</option>
<option value="102">Randa</option>
<option value="82">S'Egleieta</option>
<option value="74">Sa Cabaneta</option>
<option value="58">Sa Casa Blanca</option>
<option value="65">Sa Coma</option>
<option value="16">Sa Pobla</option>
<option value="28">Sant Antoni de Portmany</option>
<option value="92">Sant Francesc de Formentera</option>
<option value="62">Sant Joan</option>
<option value="87">Sant Jordi</option>
<option value="21">Sant Josep de sa Talaia</option>
<option value="9">Sant Llorenç des Cardassar</option>
<option value="78">Sant Lluís</option>
<option value="63">Santa Eugènia</option>
<option value="46">Santa Eulàlia del Riu</option>
<option value="35">Santa Margalida</option>
<option value="42">Santa Maria del Camí</option>
<option value="83">Santa Ponça</option>
<option value="25">Santanyí</option>
<option value="29">Selva</option>
<option value="48">Sencelles</option>
<option value="40">Ses Salines</option>
<option value="41">Sineu</option>
<option value="86">Sol de Mallorca</option>
<option value="27">Sóller</option>
<option value="97">Son Carrió</option>
<option value="61">Son Ferriol</option>
<option value="49">Son Servera</option>
<option value="5">Valldemossa</option>
<option value="56">Vilafranca de Bonany</option>
</select>				</label>
			</div>
			<div class="lupa"></div>
			<div class="box_search">
				<div class="box_campo">
					<label class="search">
						<input type="text" value="" id="essen_terms" name="essen_terms">
					</label>
				</div>
				<div class="bt_search">
					<input type="submit" value="GO" name="commit">
				</div>
			</div>
		</form>
		<div class="cierre"></div>
</section>
				</aside>
			</section>
					</div>
		<footer class="footer" role="contentinfo">
			<div class="foot_secciones">	
	<div class="content">
		<div class="box_logo">
			<a title="Zurück zur Startseite von Mallorca Magazin" href="/">Mallorca Magazin</a>		</div>
		<div class="direction">
			<p>Carrer Calçat 10, Pol. Son Valentí. <br/> Edificio Ultima Hora <br/> 07011 Palma (Mallorca)</p>
			<p>Anzeigen Tel.: 971 919 333
			<span>|</span> Redaktion Tel.: 971 919 313
			<span>|</span> Fax: 971 919 340
			<span>|</span> Email:  <a href="&#x6d;&#x61;&#x69;&#108;&#x74;&#111;&#58;&#114;&#101;&#x64;&#x40;&#109;&#97;&#108;&#x6c;&#111;&#x72;&#x63;&#x61;&#x6d;&#97;&#103;&#x61;&#x7a;&#x69;&#110;&#46;&#x6e;&#x65;&#116;">red@mallorcamagazin.net</a>			</p>
		</div>
	</div>
</div>
<ul class="statics">
	<li><a href="/static/uber_uns.html">Über uns</a></li><li><a href="/static/impressum.html">Impressum</a></li><li><a href="/static/verkauf_in_deutschland.html">Verkauf in Deutschland</a></li><li><a href="https://publicidad.mallorcamagazin.com/suscripcion/">Abonnements</a></li><li><a href="https://publicidad.mallorcamagazin.com/publicidad/">Anzeigen</a></li><li><a class="epaper_link" href="https://www.united-kiosk.de/mallorca+magazin+-+epaper-ebinr_2079571.html">ePaper</a></li><li><a href="/static/aviso_legal.html">Nutzungsbedingungen</a></li><li><a href="/static/cookies.html">Cookies</a></li><li><a href="javascript:Didomi.preferences.show()">Consent choices</a></li></ul>
<div class="grupo">
		<div class="logos_footer">
		<ul>
			<li><a href="https://www.ultimahora.es" class="uh_mallorca" title="Última Hora Mallorca">Última Hora Mallorca</a></li>
			<li><a href="https://www.periodicodeibiza.es/" class="uh_ibiza" title="Periódico de Ibiza">Periódico de Ibiza</a></li>
			<li><a href="https://www.menorca.info/" class="uh_menorca" title="Menorca • Es Diari">Menorca • Es Diari</a></li>
			<li><a href="https://www.dbalears.cat" class="balears" title="dBalears" target="_blank">DBalears</a></li>
			<li><a href="https://www.majorcadailybulletin.com" class="daily" title="Majorca Daily Bulletin" target="_blank">Majorca daily bulletin</a></li>
			<li><a href="https://www.gruposerra.com" class="gruposerra" title="Grupo Serra" target="_blank">Grupo Serra</a></li>
		</ul>
	</div>
</div>
<script type="text/javascript">
//<![CDATA[
!function() {var e = 1,o = {"sticky": {"adServer":"none","desktopZId":"","macro":null,"mobileZId":"704145","origin":"https://www.mallorcamagazin.com"}};parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({ options: o, debug: e});var t = parent.document.createElement("script"); t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);}();
//]]>
</script> 
<script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
		</footer>
	</div>

<script type='text/javascript'>
    (function() {
        function loadPrometeoScriptWidget() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
            n.parentNode.insertBefore(e, n);
        }
        loadPrometeoScriptWidget();
     })();
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KTKTFCW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>
        if (md.mobile()!=null) {
               $(document).ready(function(){
                       jQuery('ins[data-revive-mobile-zoneid]').each(function() {
                               var mobile=jQuery(this).attr('data-revive-mobile-zoneid');
				console.log(mobile);
                               jQuery(this).attr('data-revive-zoneid', mobile);
                       });
               });
        }
	</script>
	<script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Tourismus,Nachrichten,2021";
          _sf_async_config.authors = "MM-Redaktion ,pschulte";
          
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body>
</html>
