<!DOCTYPE html>
<html lang="de" translate="no">
<head>
	<meta name="google" content="notranslate">
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("137c2d1b-0c29-4419-99a9-15a7854da8c3")})();</script>
        <script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_NUWd4Wy68dj0M43tXio_Ra93hJKiLy-7hDCgjgr2c0IuDb5mGUvNWmieTwxTyr_P&lang=de">
            {
                lang: 'de',
                sessionExpiration: -2
            }
        </script>
	<script type="text/javascript" src="/js/gigya.js"></script>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="title" content="Prominente auf Mallorca: TV-Auswanderer lästern über Schlammregen" />
<meta name="description" content="Es geht um die Youtuber Lisha und Lou. Auf ihrem Instagram-Account schrieben sie: &quot;Alles war blitzeblank, dann hat es geregnet und es war wieder dieser ekelhafte Regen, wo dieser Sahara-Drecksstaub mit drinnen war.&quot;" />
<meta name="keywords" content="Goodbye Deutschland,Prominente auf Mallorca,Gesellschaft" />
<meta name="twitter:site" content="@MM_Mallorca" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://mm.gsstatic.es/sfAttachPlugin/facebook/117697.jpg" />
<meta name="twitter:url" content="https://www.mallorcamagazin.com/nachrichten/gesellschaft/2021/09/16/93945/prominente-auf-mallorca-auswanderer-lastern-uber-schlammregen.html" />
<meta name="twitter:title" content="&quot;Goodbye-Deutschland&quot;-Auswanderer lästern über Schlammregen auf Mallorca" />
<meta name="twitter:description" content="Es geht um die Youtuber Lisha und Lou. Auf ihrem Instagram-Account schrieben sie: &quot;Alles war blitzeblank, dann hat es geregnet und es war wieder dieser ekelhafte Regen, wo dieser Sahara-Drecksstaub mit drinnen war.&quot;" />
<meta name="dc.date.issued" content="2021-09-16" />
<meta name="robots" content="index, follow" />
<meta name="language" content="von" />
<meta name="google-site-verification" content="SfReuq2FIDKKNAu9IcByZvEyOM-qSgaNw0Z2Lby9zo8" />
<meta name="theme-color" content="#a00000" />
<title>Prominente auf Mallorca: TV-Auswanderer lästern über Schlammregen</title>
<link href="https://www.mallorcamagazin.com/nachrichten/gesellschaft/2021/09/16/93945/prominente-auf-mallorca-auswanderer-lastern-uber-schlammregen.html" rel="canonical" />
<link href="https://amp.mallorcamagazin.com/nachrichten/gesellschaft/2021/09/16/93945/prominente-auf-mallorca-auswanderer-lastern-uber-schlammregen.html" rel="amphtml" />
<meta property="og:site_name" content="Mallorca Magazin" />
<meta property="fb:pages" content="194215900596034" />
<meta property="fb:admins" content="1009840697" />
<meta property="fb:app_id" content="205112354354" />
<meta property="og:title" content="&quot;Goodbye-Deutschland&quot;-Auswanderer lästern über Schlammregen auf Mallorca" />
<meta property="og:url" content="https://www.mallorcamagazin.com/nachrichten/gesellschaft/2021/09/16/93945/prominente-auf-mallorca-auswanderer-lastern-uber-schlammregen.html" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Es geht um die Youtuber Lisha und Lou. Auf ihrem Instagram-Account schrieben sie: &quot;Alles war blitzeblank, dann hat es geregnet und es war wieder dieser ekelhafte Regen, wo dieser Sahara-Drecksstaub mit drinnen war.&quot;" />
<meta property="article:tag" content="Goodbye Deutschland, Prominente auf Mallorca" />
<meta property="article:section" content="Gesellschaft" />
<meta property="article:published_time" content="2021-09-16T15:52:00+02:00" />
<meta property="article:modified_time" content="2021-09-16T17:29:54+02:00" />
<meta property="og:image" content="https://mm.gsstatic.es/sfAttachPlugin/facebook/117697.jpg" />
<link rel="alternate" type="application/rss+xml" title="Mallorca Magazin neuesten Nachrichten" href="https://www.mallorcamagazin.com/feed.rss" />
<script type="text/javascript" src="//cdn-a.yieldlove.com/yieldlove-bidder.js?mallorcamagazin.com_posts"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function() {
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
	<meta name="viewport" content="user-scalable=1, width=device-width, initial-scale=1" />
	<meta content="900" http-equiv="refresh" />
	<meta name="X-GS-Origin" content="web02" />
	<link type="text/plain" rel="author" href="https://www.mallorcamagazin.com/humans.txt" />

	<link rel="shortcut icon" href="https://www.mallorcamagazin.com/images/iconos/mm.ico" />
	<link rel="apple-touch-icon" href="https://www.mallorcamagazin.com/images/iconos/apple-touch-icon-52.png" type="image/png" />
	<link rel="apple-touch-icon" href="https://www.mallorcamagazin.com/images/iconos/apple-touch-icon-72.png" type="image/png" sizes="72x72" />
	<link rel="apple-touch-icon" href="https://www.mallorcamagazin.com/images/iconos/apple-touch-icon-114.png" type="image/png" sizes="114x114" />
	<link rel="search" type="application/opensearchdescription+xml" href="/osd.xml" title="Mallorca Magazin">
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.0/css/bootstrap.min.css" integrity="sha512-SgMx4umLagm9ctwfuw66X5M/nLu7gTZrh8gYKfzxgHQBxQeIelAG2hyfnjveLfkuRProaaw55KKPCFlIulOzjQ==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/video.js/7.10.2/video-js.min.css" integrity="sha512-H0fVyBVJO8AQkwE782SHzeAvFZ9EdR3SkWrM0J+LeL0eRDUm4OdBNl1IRtmZflzVwOAJ7a3Ft8AfNw1G0MPqzQ==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" integrity="sha512-SfTiTlX6kk+qitfevl/7LibUOeJWlt9rbyDn92a1DqWOw9vWG2MFoays0sgObmWazO5BQPiFucnnEAjpAB+/Sw==" crossorigin="anonymous" referrerpolicy="no-referrer" />
<link rel="stylesheet" type="text/css" media="screen" href="https://mm.gsstatic.es/css/frontend/post.min.css" />
<link rel="stylesheet" type="text/css" media="screen" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.css" />
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.11.3/jquery.min.js" integrity="sha512-ju6u+4bPX50JQmgU97YOGAXmRMrD9as4LE05PdC3qycsGQmjGlfm041azyB1VfCXpkpt1i9gqXCT6XuxhBJtKg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jqueryui/1.9.1/jquery-ui.min.js" integrity="sha512-aiEI+9BR8llt2UVPgroyfX2kscozQ8LJ9pkOoqXztae/jEZFEUgWHwrxwmVMQkGL+rxhPicwcsvvustIljQHfA==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/3.3.0/js/bootstrap.min.js" integrity="sha512-nBe/MAVnca0bCImmi2/WzJoGCgaUOMVDtTXFXUcxuLuFLUc3FGdOx8LR28WxgocUumd4Db5k5Ppjqz1M1Ijy1A==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/mobile-detect/1.4.5/mobile-detect.min.js" integrity="sha512-1vJtouuOb2tPm+Jh7EnT2VeiCoWv0d7UQ8SGl/2CoOU+bkxhxSX4gDjmdjmbX4OjbsbCBN+Gytj4RGrjV3BLkQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/video.js/7.10.2/video.min.js" integrity="sha512-cFv/j2q1ZnvJVvxTrAf9LPNmABw8OCmb4TDVErv7u3Hhx32P7usWCrf/rvr7cIPu7qsSwFz1BC7hNIetp2819w==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/videojs-youtube/2.6.1/Youtube.min.js" integrity="sha512-mF+XuiEvJq707N/B9Fm/fI2wgMcWuFLsoztIp0UzEKgHCZgczbYpO2+Vq2TEi0LmE4crVj2r8AYru7X5QjVotw==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-tools/1.2.7/jquery.tools.min.js" integrity="sha512-sV15SgKJmAotz/5w617K9C4qN4Wj3YMk9Xf65+jzgQmPqfjwSPbwwQKdWE1hj/WjDGESqbqh4YCfL/tHgTc+EQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.1.20/jquery.fancybox.min.js"></script>

<script>
function getCookie(name) {
let found = document.cookie
            .split('; ')
            .find(row => row.startsWith(name));
        return found ? found.replace(found.split('=', 1) + '=', '') : false;
}

	_PROMETEO_MEDIA_CONFIG={"siteId":604,"author":null,"publish_time":"2021-09-16 15:52:00","article_id":"93945","content_type":"noticia","thumbnail_image":"https:\/\/mm.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/117697","section":"nachrichten","sub_section":"gesellschaft","category_3":null,"cuser":"gigya_user","tags":"Goodbye Deutschland, Prominente auf Mallorca","accesstype":"abierto","author_id":"ithor"}
	_PROMETEO_MEDIA_CONFIG.userId=getCookie('gigya_user');
</script>

<script>
	dataLayer=[{"layout":"noticia","categoria":"nachrichten","subcategoria":"gesellschaft","terciariacategoria":null,"createdby":"ithor","lastmodify":null,"firma":null,"fechapublicacion":"20210916","keywords":null,"noticia_id":"93945","user_logged":"0","user_id":null,"mediatype":"imagen","seotag":"Goodbye Deutschland, Prominente auf Mallorca","platform":"mobile","gaid":"","su":"","branded_content":"0","accesstype":"abierto","thumbnail_image":"https:\/\/mm.gsstatic.es\/sfAttachPlugin\/getPreview\/id\/117697","publish_time":"2021-09-16 15:52:00"}];
	var md = new MobileDetect(window.navigator.userAgent);
	console.log('md: ' + md.mobile());
	if (md.mobile()==null) { dataLayer.push({'platform': 'desktop'}); console.log('datalayer: Desktop platform'); }
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KTKTFCW');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.uid = 62114;
          _sf_async_config.domain = "www.mallorcamagazin.com";
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          _sf_async_config.useCanonicalDomain = true;
        })();
      </script>
</head>
<body itemscope itemtype="https://schema.org/WebPage">
	<div id="document" class="container news">
		<header class="header">
			<div class="content"><div class="top_header clearfix">
	<div class="extras_header">
		<section class="links">
			<div class="unlogged" style="display: none">
				<a href="#" class="userclose"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path class="st0" d="M7.05 6.6L5.99 5.54c3.57-3.46 9.27-3.37 12.73.19s3.37 9.27-.19 12.73-9.27 3.37-12.73-.19c-.1-.1-.2-.21-.3-.32l1.06-1.06c2.7 3.14 7.43 3.51 10.58.81s3.51-7.43.81-10.58-7.43-3.51-10.58-.81c-.11.09-.22.19-.32.29z"></path><path class="st0" d="M5.86 12.29H0v-1.5h5.86M12.5 18c1.01 0 1.99-.26 2.86-.77.86-.47 1.6-1.15 2.14-1.97-.01-.52-.33-.99-.94-1.42-.53-.37-1.21-.66-2.04-.9-.75-.2-1.42-.31-2.03-.31s-1.28.1-2.03.31c-.83.23-1.5.53-2.02.9-.61.43-.93.91-.94 1.42.54.82 1.28 1.5 2.14 1.97.91.51 1.86.77 2.86.77zm0-11c-.44 0-.85.11-1.24.35A2.563 2.563 0 0010 9.54c0 .45.11.87.34 1.26.23.39.53.71.92.94a2.4 2.4 0 002.48 0c.39-.23.69-.54.92-.94.23-.39.34-.81.34-1.26 0-.45-.11-.87-.34-1.26-.22-.39-.54-.71-.92-.93A2.4 2.4 0 0012.5 7z"></path><path class="st0" d="M3.68 8.61v5.87h-1.5V8.61"></path></svg><span>Nutzer</span></a><a href="#" class="gLogin">Einloggen</a><a href="#" class="gRegister">Anmelden</a>
			</div>
			<div class="logged" style="display: none;">
				<a href="#" class="userclose"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path class="st0" d="M7.05 6.6L5.99 5.54c3.57-3.46 9.27-3.37 12.73.19s3.37 9.27-.19 12.73-9.27 3.37-12.73-.19c-.1-.1-.2-.21-.3-.32l1.06-1.06c2.7 3.14 7.43 3.51 10.58.81s3.51-7.43.81-10.58-7.43-3.51-10.58-.81c-.11.09-.22.19-.32.29z"></path><path class="st0" d="M5.86 12.29H0v-1.5h5.86M12.5 18c1.01 0 1.99-.26 2.86-.77.86-.47 1.6-1.15 2.14-1.97-.01-.52-.33-.99-.94-1.42-.53-.37-1.21-.66-2.04-.9-.75-.2-1.42-.31-2.03-.31s-1.28.1-2.03.31c-.83.23-1.5.53-2.02.9-.61.43-.93.91-.94 1.42.54.82 1.28 1.5 2.14 1.97.91.51 1.86.77 2.86.77zm0-11c-.44 0-.85.11-1.24.35A2.563 2.563 0 0010 9.54c0 .45.11.87.34 1.26.23.39.53.71.92.94a2.4 2.4 0 002.48 0c.39-.23.69-.54.92-.94.23-.39.34-.81.34-1.26 0-.45-.11-.87-.34-1.26-.22-.39-.54-.71-.92-.93A2.4 2.4 0 0012.5 7z"></path><path class="st0" d="M3.68 8.61v5.87h-1.5V8.61"></path></svg><span>Nutzer</span></a><a href="#" class="gProfile">Mein Account</a><a href="#" class="gLogout">Ausloggen</a>
			</div>
		<a href="#" class="user"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path class="st0" d="M7.05 6.6L5.99 5.54c3.57-3.46 9.27-3.37 12.73.19s3.37 9.27-.19 12.73-9.27 3.37-12.73-.19c-.1-.1-.2-.21-.3-.32l1.06-1.06c2.7 3.14 7.43 3.51 10.58.81s3.51-7.43.81-10.58-7.43-3.51-10.58-.81c-.11.09-.22.19-.32.29z"></path><path class="st0" d="M5.86 12.29H0v-1.5h5.86M12.5 18c1.01 0 1.99-.26 2.86-.77.86-.47 1.6-1.15 2.14-1.97-.01-.52-.33-.99-.94-1.42-.53-.37-1.21-.66-2.04-.9-.75-.2-1.42-.31-2.03-.31s-1.28.1-2.03.31c-.83.23-1.5.53-2.02.9-.61.43-.93.91-.94 1.42.54.82 1.28 1.5 2.14 1.97.91.51 1.86.77 2.86.77zm0-11c-.44 0-.85.11-1.24.35A2.563 2.563 0 0010 9.54c0 .45.11.87.34 1.26.23.39.53.71.92.94a2.4 2.4 0 002.48 0c.39-.23.69-.54.92-.94.23-.39.34-.81.34-1.26 0-.45-.11-.87-.34-1.26-.22-.39-.54-.71-.92-.93A2.4 2.4 0 0012.5 7z"></path><path class="st0" d="M3.68 8.61v5.87h-1.5V8.61"></path></svg><span>Nutzer</span></a><a href="https://publicidad.mallorcamagazin.com/suscripcion/">Abonnements</a><a class="epaper_link" href="https://www.united-kiosk.de/zeitschriften/zeitung/mallorca-magazin/">ePaper</a>		</section>
		<section class="box_search"><!-- small modal -->
<a type="button" class="bt_search" data-toggle="modal" data-target=".bs-example-modal-sm"><i class="glyphicon glyphicon-search" aria-hidden="true"></i></a>
<div class="modal fade bs-example-modal-sm" tabindex="-1" role="dialog" aria-labelledby="mySmallModalLabel">
  <div class="modal-dialog modal-sm">
    <div class="modal-content">
      <div class="modal-header"> 
        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
          <span aria-hidden="true">×</span>
        </button> 
        <h4 class="modal-title" id="mySmallModalLabel">Suche</h4> </div>
        <div class="modal-body">
          <script type="application/ld+json">
          {
            "@context": "https://schema.org",
            "@type": "WebSite",
            "url": "https://mallorcamagazin.com/",
            "potentialAction": {
              "@type": "SearchAction",
              "target": "https://mallorcamagazin.com/search?terms={terms}",
              "query-input": "required name=terms"
            }
          }
          </script>
          <div class="search">
          	<form method="post" class="navbar-form navbar-left" role="search" action="/search">          				<div class="form-group">
                    <input id="terms" name="terms" type="text"  placeholder="Suche" required class="form-control suche" />
          				 <button type="submit" class="btn btn-default" value="GO">GO</button>
                </div>
          	</form>
          </div>
        </div>
    </div>
  </div>
</div>
</section>
		<section class="ico_socials">
		<a class="facebook" title="Facebook" href="https://www.facebook.com/pages/Mallorca-Magazin/194215900596034">ich mag</a><a class="twitter" title="Twitter" href="https://twitter.com/MM_Mallorca">Folgen</a><a class="instagram" title="Instagram" href="https://www.instagram.com/mallorca.magazin">Folgen</a><a class="rss" title="Feed RSS" href="/feed.rss">RSS</a>		</section>
	</div>
<div class="menu_header">
	<section class="content">
		<nav class="navbar navbar-default" role="navigation">
			<div class="navbar-header">
				<button type="button" data-target="#navbarCollapse" data-toggle="collapse" class="navbar-toggle">
					<span class="sr-only">Toggle navigation</span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span>Menu</span>
				</button>
			</div>
		</nav>
	</section>
</div>
	<section class="box_logo" id="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
		<h1 itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><a title="Zurück zur Startseite von Mallorca Magazin" href="/">Mallorca Magazin</a>				<meta itemprop="url" content="https://www.mallorcamagazin.com/images/layout/logo_mm.png">
				<meta itemprop="width" content="260">
				<meta itemprop="height" content="87">
		</h1>
			<meta itemprop="name" content="Mallorca Magazin">
			<meta itemprop="url" content="https://www.mallorcamagazin.com/">
	</section>
	<section class="time">
	<strong>16.</strong><span>September 2021</span><span>19:22</span>	</section>
	<section class="box_rutas">
		<div class="ruta">
	<ul>
		<li class="ruta_1">
		<a href="/nachrichten.html">Nachrichten</a>	</li>
		<li class="ruta_2">
		<a href="/nachrichten/gesellschaft.html">Gesellschaft</a>	</li>
		</ul>
</div>
	</section>
</div>
<div class="menu_header">
	<section class="content">
		<nav class="navbar navbar-default" role="navigation">
			<div class="menu_secciones">
	<div id="navbarCollapse" class="collapse navbar-collapse">
		<ul class="nav news navbar-nav">
				<li class="portada">
<a id="mi_portada" href="/"><span>Home</span></a><script>
//<![CDATA[

	$("#mi_portada span").mouseenter( function(){
		var item = $("#mi_portada");
		if (item.data("submenu"))
		{
			s =$("#submenu");
			s.html(item.data("submenu"));
			var tm = s.data("timer");
			if (tm) clearTimeout(tm);
		}
		else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");var tm = s.data("timer"); if (tm) clearTimeout(tm); if(!s.data("c"))s.data("c",s.html());},url:'/noticia/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_portada").data("submenu",$("#submenu").html());})
		}
	}).mouseleave(function(){
		s =$("#submenu");
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
		}, 2000);
		$("#submenu").data("timer", tm);
	});
	  
//]]>
</script></li>
<li class="nachrichten">
<a id="mi_seccion_1" class="select" href="/nachrichten.html"><span>Nachrichten</span></a><script>
//<![CDATA[

	$("#mi_seccion_1 span").mouseenter( function(){
		var item = $("#mi_seccion_1");
		if (item.data("submenu"))
		{
			s =$("#submenu");
			s.html(item.data("submenu"));
			var tm = s.data("timer");
			if (tm) clearTimeout(tm);
		}
		else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");var tm = s.data("timer"); if (tm) clearTimeout(tm); if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/1'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_1").data("submenu",$("#submenu").html());})
		}
	}).mouseleave(function(){
		s =$("#submenu");
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
		}, 2000);
		$("#submenu").data("timer", tm);
	});
	  
//]]>
</script></li>
<li class="corona-regeln">
<a id="mi_seccion_15" href="/corona-regeln.html"><span>Corona-Ratgeber</span></a><script>
//<![CDATA[

	$("#mi_seccion_15 span").mouseenter( function(){
		var item = $("#mi_seccion_15");
		if (item.data("submenu"))
		{
			s =$("#submenu");
			s.html(item.data("submenu"));
			var tm = s.data("timer");
			if (tm) clearTimeout(tm);
		}
		else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");var tm = s.data("timer"); if (tm) clearTimeout(tm); if(!s.data("c"))s.data("c",s.html());},url:'/seccion/submenuHover/id/15'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_seccion_15").data("submenu",$("#submenu").html());})
		}
	}).mouseleave(function(){
		s =$("#submenu");
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
		}, 2000);
		$("#submenu").data("timer", tm);
	});
	  
//]]>
</script></li>
<li class="was noborde services">
<a id="mi_was" href="/veranstaltungen.html"><span>Veranstaltungen</span></a><script>
//<![CDATA[

	$("#mi_was span").mouseenter( function(){
		var item = $("#mi_was");
		if (item.data("submenu"))
		{
			s =$("#submenu");
			s.html(item.data("submenu"));
			var tm = s.data("timer");
			if (tm) clearTimeout(tm);
		}
		else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");var tm = s.data("timer"); if (tm) clearTimeout(tm); if(!s.data("c"))s.data("c",s.html());},url:'/veranstaltungen/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_was").data("submenu",$("#submenu").html());})
		}
	}).mouseleave(function(){
		s =$("#submenu");
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
		}, 2000);
		$("#submenu").data("timer", tm);
	});
	  
//]]>
</script></li>
<li class="essen services">
<a id="mi_essen" href="/gastronomie.html"><span>Gastronomie</span></a><script>
//<![CDATA[

	$("#mi_essen span").mouseenter( function(){
		var item = $("#mi_essen");
		if (item.data("submenu"))
		{
			s =$("#submenu");
			s.html(item.data("submenu"));
			var tm = s.data("timer");
			if (tm) clearTimeout(tm);
		}
		else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");var tm = s.data("timer"); if (tm) clearTimeout(tm); if(!s.data("c"))s.data("c",s.html());},url:'/essen/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_essen").data("submenu",$("#submenu").html());})
		}
	}).mouseleave(function(){
		s =$("#submenu");
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
		}, 2000);
		$("#submenu").data("timer", tm);
	});
	  
//]]>
</script></li>
<li class="service services">
<a id="mi_service" href="/service.html"><span>Service</span></a><script>
//<![CDATA[

	$("#mi_service span").mouseenter( function(){
		var item = $("#mi_service");
		if (item.data("submenu"))
		{
			s =$("#submenu");
			s.html(item.data("submenu"));
			var tm = s.data("timer");
			if (tm) clearTimeout(tm);
		}
		else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");var tm = s.data("timer"); if (tm) clearTimeout(tm); if(!s.data("c"))s.data("c",s.html());},url:'/service/submenuHover'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_service").data("submenu",$("#submenu").html());})
		}
	}).mouseleave(function(){
		s =$("#submenu");
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
		}, 2000);
		$("#submenu").data("timer", tm);
	});
	  
//]]>
</script></li>
<li class="wetter services">
<a id="mi_wetter" href="/wetter.html"><span>Wetter</span></a></li>
<li class="anzeigen">
<a id="mi_wetter" href="/anzeigen.html"><span>Anzeigen</span></a><script>
//<![CDATA[

	$("#mi_wetter span").mouseenter( function(){
		var item = $("#mi_wetter");
		if (item.data("submenu"))
		{
			s =$("#submenu");
			s.html(item.data("submenu"));
			var tm = s.data("timer");
			if (tm) clearTimeout(tm);
		}
		else { jQuery.ajax({type:'GET',dataType:'html',beforeSend:function(XMLHttpRequest){s=$("#submenu");var tm = s.data("timer"); if (tm) clearTimeout(tm); if(!s.data("c"))s.data("c",s.html());},url:'/anzeigen/submenuHover.html'}).done(function(data, textStatus){jQuery('#submenu').html(data);}).always(function (data, textStatus, jqXHR) {$("#mi_wetter").data("submenu",$("#submenu").html());})
		}
	}).mouseleave(function(){
		s =$("#submenu");
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
		}, 2000);
		$("#submenu").data("timer", tm);
	});
	  
//]]>
</script></li>
		</ul>
	</div>
		<div class="menu_subsecciones" id="submenu">
		<ul class="clearfix">
<li><a class="" href="/nachrichten/lokales.html">Lokales</a></li><li><a class="" href="/nachrichten/politik.html">Politik</a></li><li><a class="" href="/nachrichten/tourismus.html">Tourismus</a></li><li><a class="" href="/nachrichten/sport.html">Sport</a></li><li><a class="" href="/nachrichten/kultur.html">Kultur</a></li><li><a class="select" href="/nachrichten/gesellschaft.html">Gesellschaft</a></li><li><a class="" href="/nachrichten/immobilien.html">Immobilien</a></li><li><a class="" href="/nachrichten/wirtschaft.html">Wirtschaft</a></li></ul>
	</div>
</div>
<script>
//<![CDATA[

	$("#submenu").mouseleave(function(){
		var tm = setTimeout(function(){
			s=$("#submenu");
			s.html(s.data("c"));
		}, 2000);
		$("#submenu").data("timer", tm);
	}).mouseenter(function(){
		var tm = $("#submenu").data("timer");
		if (tm) clearTimeout(tm);
	});

//]]>
</script>		</nav>
	</section>
</div>
<script>
//<![CDATA[

	  $(document).ready(function(){
		  $(window).bind('scroll', function() {
			var scroll = $(window).scrollTop();
		  	var navHeight = 97; // custom nav height
		  	if (scroll > navHeight)
				$('.content>.menu_header').addClass('sticky');
			else 
				$('.content>.menu_header').removeClass('sticky');

			if ((scroll>=100) && (scroll<1200)) {
				jQuery('.post .social').addClass('social_mb');
				jQuery('.content .estrellas').appendTo('.social_mb .content');
			} else {
				jQuery('.post .social').removeClass('social_mb');
			};
	  	});
	});
//]]>
</script></div>
			<section class="content banner_top">
			<!-- Slot 39 --><a id="top1_holder"></a>
<div class="banner yield">
<span class="publicidad">Anzeige</span><div id="top1"></div></div>
<script>
  if (window.innerWidth >= 768) {
    googletag.cmd.push(function(){
      top1=googletag.defineSlot('/53015287/mallorcamagazin.com_d_970x250_1', [[970,250], [970,90], [728,90]], 'top1').addService(googletag.pubads());
      googletag.display('top1');
    });
  }
  if (window.innerWidth < 768) {
    googletag.cmd.push(function(){
      top1=googletag.defineSlot('/53015287/mallorcamagazin.com_m_320x100_1', [[320,100], [320,50]], 'top1').addService(googletag.pubads());
      googletag.display('top1');
    });
  }

</script>
			</section>
		</header>
		<div id="back_especial" class="content ">
			<!-- Slot 31 --><div id="skyscraper_left" class="skyscraper"><a id="x31_holder"></a>
<div class="banner yield">
<span class="publicidad">Anzeige</span><div id="x31"></div></div>
<script>
  if (window.innerWidth >= 768) {
    googletag.cmd.push(function(){
      x31=googletag.defineSlot('/53015287/mallorcamagazin.com_d_160x600_1', [160,600], 'x31').addService(googletag.pubads());
      googletag.display('x31');
    });
  }

</script>
</div><div id="skyscraper_right" class="skyscraper"><a id="x41_holder"></a>
<div class="banner yield">
<span class="publicidad">Anzeige</span><div id="x41"></div></div>
<script>
  if (window.innerWidth >= 768) {
    googletag.cmd.push(function(){
      x41=googletag.defineSlot('/53015287/mallorcamagazin.com_d_160x600_2', [160,600], 'x41').addService(googletag.pubads());
      googletag.display('x41');
    });
  }

</script>
</div>			<section class="clearfix">
								<section class="main" role="main">
					<div class="post">
<article itemref="publisher" itemscope itemtype="https://schema.org/NewsArticle">
	<meta itemprop="url" content="https://www.mallorcamagazin.com/nachrichten/gesellschaft/2021/09/16/93945/prominente-auf-mallorca-auswanderer-lastern-uber-schlammregen.html">
	<header>
<h1 itemprop="headline">"Goodbye-Deutschland"-Auswanderer lästern über Schlammregen auf Mallorca</h1><span class="localizacion">Mallorca</span> | <time class="publish_date" datetime="2021-09-16 15:52" itemprop="datePublished" content="2021-09-16T15:52:00+02:00">16.09.2021 15:52</time><meta itemprop="dateModified" content="2021-09-16T17:29:54+02:00"></meta><meta itemprop="articleSection" content="Gesellschaft"></meta><script>
<!--
console.log('Counter');
gigya.accounts.getAccountInfo({
  callback: function getAccountInfoResponse(response) {
    if (response.errorCode == 0)
      jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/31614bc0c96ea0cc84c4fd4197f5c15b/class/Noticia/id/93945', data: { "user_id": response['UID']}})
    else
      jQuery.ajax({type:'POST',dataType:'html',url:'/sfCounter/increment/sf_countable_token/31614bc0c96ea0cc84c4fd4197f5c15b/class/Noticia/id/93945'})
  }
});
-->
</script>
</header>
<section class="tabs_media">
	 <div class="tab-content">
		<div id="tabs-media-foto">
	<div class="body_post">
		<figure id="fotografia_wrapper">
		<div class="big_img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><a data-fancybox-type="image" class="fancybox" title="Das Logo von &quot;Goodbye Deutschland&quot;." href="/sfAttachPlugin/117697.png"><img alt="Das Logo von &quot;Goodbye Deutschland&quot;." loading="lazy" width="640" height="360" src="https://mm.gsstatic.es/sfAttachPlugin/getCachedContent/id/117697/width/640/height/360" /></a><meta itemprop="url" content="https://mm.gsstatic.es/sfAttachPlugin/117697.jpg"></meta><meta itemprop="width" content="640"></meta><meta itemprop="height" content="360"></meta></div><script>
//<![CDATA[

					$(document).ready(function() {
						$(".fancybox").fancybox();
					});
				
//]]>
</script><figcaption class="pie">
<h2>Das Logo von "Goodbye Deutschland".</h2><span class="caption-user">Foto: Vox</span></figcaption>
		</figure>
	</div>
	</div>
	</div>
</section>
<div itemscope itemprop="articleBody"><p>Zwei aus der deutschen TV-Serie "<a href="/tag/Goodbye+Deutschland.html">Goodbye Deutschland</a>" bekannte Auswanderer, die Youtuber Lisha und Lou, haben mit aktuellen Äußerungen kein gutes Haar an Mallorca gelassen. Die 31- und 33-Jährigen beschwerten sich auf ihrem <a href="https://www.instagram.com/lishaandlou_the_originals/?hl=de">Instagram-Account</a> über den auf der Insel des öfter niedergehenden Schlammregen.</p>
<p>Das sei "eine Sache, die ich wirklich an Mallorca hasse", heißt es unter anderem. "Alles war blitzeblank, dann hat es geregnet und es war wieder dieser ekelhafte Regen, wo dieser Sahara-Drecksstaub mit drinnen war."</p>
<p>Zwar hatten die beiden ihren Garten nach eigenen Angaben erst am Vortag auf Vordermann gebracht, jedoch blieb nach einem Schauer eine ganze Menge Sand im Pool und auf den Außenfliesen des Wohngebäudes der in Deutschland vielbeachteten Internetstars übrig. Auch ihr Auto, ein eißer Mercedes, wurde vom Mallorca-Staub nicht verschont.</p>
<p>Lisha und Lou sind anders als die Publikumslieblinge wie Caro und Andreas Robens eher einem jungen Publikum bekannt.</p></div><script>
//<![CDATA[

			console.log('Queuing teads');
			window.didomiOnReady = window.didomiOnReady || [];
			window.didomiOnReady.push(function (Didomi) {
				var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
				s.src = "//a.teads.tv/page/103816/tag";
				el.parentNode.insertBefore(s, el);
			});
		
//]]>
</script><script>
//<![CDATA[

			console.log(md.mobile());
			if (md.mobile()) {
				p=jQuery('div[itemprop=articleBody] > p').filter(function (i, e) {
					return $(e).text().split(' ').length > 15;
				});
				if ((p.length==5) || (p.length==6))
				  jQuery('<div class="OUTBRAIN" data-src="https://www.mallorcamagazin.com/nachrichten/gesellschaft/2021/09/16/93945/prominente-auf-mallorca-auswanderer-lastern-uber-schlammregen.html" data-widget-id="MB_2"></div>').insertBefore(p[4]);
				else if (p.length>6)
				  jQuery('<div class="OUTBRAIN" data-src="https://www.mallorcamagazin.com/nachrichten/gesellschaft/2021/09/16/93945/prominente-auf-mallorca-auswanderer-lastern-uber-schlammregen.html" data-widget-id="MB_2"></div>').insertBefore(p.last());
			}
			else
				console.log('No soy mobile');
		
//]]>
</script><div class="social">
	<div class="content">
		<div class="shares">Shares:</div>
		<ol>
			<li class="facebook">
				<span class="count"><a class="share_facebook"
	rel="nofollow"
	href="https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.mallorcamagazin.com%2Fnachrichten%2Fgesellschaft%2F2021%2F09%2F16%2F93945%2Fprominente-auf-mallorca-auswanderer-lastern-uber-schlammregen.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t="
	data-category="facebook"
	data-action="share"
	data-label="https://www.mallorcamagazin.com/nachrichten/gesellschaft/2021/09/16/93945/prominente-auf-mallorca-auswanderer-lastern-uber-schlammregen.html"
	title="weitersagen Facebook"
	onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fwww.mallorcamagazin.com%2Fnachrichten%2Fgesellschaft%2F2021%2F09%2F16%2F93945%2Fprominente-auf-mallorca-auswanderer-lastern-uber-schlammregen.html%3Futm_source%3Dfacebook%26utm_medium%3Dweb&amp;t=','sharer','toolbar=0,status=0,width=626,height=436'); return false;">
<span id="fb_counter">Share</span>
</a>
</span>
			</li>
			<li class="twitter">
				<span class="count"><a class="share_twitter"
	rel="nofollow"
	href="https://twitter.com/share"
	data-category="twitter"
	data-action="share"
	data-label="https://www.mallorcamagazin.com/nachrichten/gesellschaft/2021/09/16/93945/prominente-auf-mallorca-auswanderer-lastern-uber-schlammregen.html"
	title="Weitersagen Twitter"
	onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.mallorcamagazin.com%2Fnachrichten%2Fgesellschaft%2F2021%2F09%2F16%2F93945%2Fprominente-auf-mallorca-auswanderer-lastern-uber-schlammregen.html%3Futm_source%3Dtwitter%26utm_medium%3Dweb&amp;text=%22Goodbye-Deutschland%22-Auswanderer+l%C3%A4stern+%C3%BCber+Schlammregen+auf+Mallorca&amp;via=MM_Mallorca','twitter_tweet','toolbar=0,status=0,width=550,height=450'); $('#tw_counter').html('1'); return false;">
<span id="tw_counter">Twittern</span>
</a>
</span></li><li class="whatsapp">
	<a class="share_whatsapp"
		data-category="whatsapp"
		data-action="share"
		data-label="https://www.mallorcamagazin.com/nachrichten/gesellschaft/2021/09/16/93945/prominente-auf-mallorca-auswanderer-lastern-uber-schlammregen.html"
		style="display: inline-block;"
		rel="nofollow"
		href="https://api.whatsapp.com/send?text=%22Goodbye-Deutschland%22-Auswanderer+l%C3%A4stern+%C3%BCber+Schlammregen+auf+Mallorca+https%3A%2F%2Fwww.mallorcamagazin.com%2Fnachrichten%2Fgesellschaft%2F2021%2F09%2F16%2F93945%2Fprominente-auf-mallorca-auswanderer-lastern-uber-schlammregen.html%3Futm_source%3Dwhatsapp%26utm_medium%3Dweb"><span>Whatsapp</span></a>
			</li>
		</ol>
		<div class="estrellas"><div data-itemprop="aggregateRating" data-itemscope-itemtype="https://schema.org/AggregateRating"><ul class="star-rating" style="width:80px" id="rater_33f7f2475ad39e50c4f21d2b03eda8b6"><li class="current-rating" id="current_rating_33f7f2475ad39e50c4f21d2b03eda8b6" style="width:0px;">Actualmente puntuada con <span data-itemprop="ratingValue">5</span> estrella(s) sobre <span data-itemprop="bestRating">5</span></li>
<li><a class="r1stars" title="Bewertung: 1 Stern(e)" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/93945/token/33f7f2475ad39e50c4f21d2b03eda8b6/rating/1/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_33f7f2475ad39e50c4f21d2b03eda8b6').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_33f7f2475ad39e50c4f21d2b03eda8b6&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_33f7f2475ad39e50c4f21d2b03eda8b6&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Bewertung: 1 Stern(e)</a></li>

<li><a class="r2stars" title="Bewertung: 2 Stern(e)" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/93945/token/33f7f2475ad39e50c4f21d2b03eda8b6/rating/2/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_33f7f2475ad39e50c4f21d2b03eda8b6').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_33f7f2475ad39e50c4f21d2b03eda8b6&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_33f7f2475ad39e50c4f21d2b03eda8b6&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Bewertung: 2 Stern(e)</a></li>

<li><a class="r3stars" title="Bewertung: 3 Stern(e)" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/93945/token/33f7f2475ad39e50c4f21d2b03eda8b6/rating/3/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_33f7f2475ad39e50c4f21d2b03eda8b6').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_33f7f2475ad39e50c4f21d2b03eda8b6&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_33f7f2475ad39e50c4f21d2b03eda8b6&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Bewertung: 3 Stern(e)</a></li>

<li><a class="r4stars" title="Bewertung: 4 Stern(e)" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/93945/token/33f7f2475ad39e50c4f21d2b03eda8b6/rating/4/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_33f7f2475ad39e50c4f21d2b03eda8b6').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_33f7f2475ad39e50c4f21d2b03eda8b6&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_33f7f2475ad39e50c4f21d2b03eda8b6&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Bewertung: 4 Stern(e)</a></li>

<li><a class="r5stars" title="Bewertung: 5 Stern(e)" rel="nofollow" href="#" onclick="jQuery.ajax({type:'POST',dataType:'html',url:'/sfRating/rate/model/Noticia/id/93945/token/33f7f2475ad39e50c4f21d2b03eda8b6/rating/5/star_width/16'}).done(function(data, textStatus){jQuery('#rating_message_33f7f2475ad39e50c4f21d2b03eda8b6').html(data);}).always(function (data, textStatus, jqXHR) {$(&quot;#rating_message_33f7f2475ad39e50c4f21d2b03eda8b6&quot;).removeClass(&quot;hidden&quot;); setTimeout('$(&quot;#rating_message_33f7f2475ad39e50c4f21d2b03eda8b6&quot;).addClass(&quot;hidden&quot;)',&quot;5000&quot;)}); return false;">Bewertung: 5 Stern(e)</a></li>

<li class="hidden"> basado en <span data-itemprop="ratingCount">1</span> valoraciones</li></ul><meta data-itemprop="worstRating" content="0"></meta><span id="rating_message_33f7f2475ad39e50c4f21d2b03eda8b6" class="message hidden"></span></div></div>	</div>
</div>
<div class="banner_post">
	<div class="OUTBRAIN" data-src="https://www.mallorcamagazin.com/nachrichten/gesellschaft/2021/09/16/93945/prominente-auf-mallorca-auswanderer-lastern-uber-schlammregen.html" data-widget-id="AR_1" data-ob-template="ES_ÚltimaHora"></div>
</div>
<script>
window.didomiOnReady = window.didomiOnReady || [];
window.didomiOnReady.push(function (Didomi) {
	var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
	s.src = "https://widgets.outbrain.com/outbrain.js";
	el.parentNode.insertBefore(s, el);
});
</script>
<div class="banner_post"><!-- Slot 53 --><!-- PLwaFclZlbGzT7Nq5TyR --><div id="PLwaFclZlbGzT7Nq5TyR" data-prometeo-mediaid="604" data-prometeo-widget="WIDGET-PROMETEO-V2" class="WIDGET-PROMETEO-V2 prometeo-content"></div></div><div class="relacionado extras">
<div><h2 class="head">Zum Thema</h2><ul class="noticias">
	<li><small>07.09.2021</small> » <a href="/nachrichten/gesellschaft/2021/09/07/93685/prominente-auf-mallorca-neue-gesichter-bei-goodbye-deutschland.html">Neue Mallorca-Auswanderer bei "Goodbye Deutschland"</a></li>	</ul></div><div class="lista_etiquetas">
	<h2 class="head">Schlagworte  <small>» </small></h2>
	<ul class="tags-list"><li><a rel="tag" href="/tag/Goodbye+Deutschland.html">Goodbye Deutschland</a></li><li><a rel="tag" href="/tag/Prominente+auf+Mallorca.html">Prominente auf Mallorca</a></li></ul></div>
</div>
<div class="post_formulario" id="sf_comment_form_container_6f062e7f962278c12f35bb2f6bbd80b3">
	<h4>Kommentar</h4>
	<section class="panel-group" id="accordion" role="tablist" aria-multiselectable="true" style="display: none;">
	<div class="panel panel-default">
		<div class="panel-heading alert-danger" role="tab" id="headingLegal">
			<h4 class="panel-title">
				<a class="collapsed" data-toggle="collapse" data-parent="#accordion" href="#collapseLegal" aria-expanded="false" aria-controls="collapseLegal">
					<span class="glyphicon glyphicon-exclamation-sign" aria-hidden="true"></span>
					Nutzungsbedingungen und rechtlicher Hinweis
				</a>
			</h4>
		</div>
		<div id="collapseLegal" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingLegal">
			<div class="panel-body">
					<p><strong>Nutzungsbedingungen</strong></p>
					<span>Rechtlicher Hinweis</span>
					<p><strong>» Der Inhalt der Kommentare spiegelt die Meinung der Nutzer wider, nicht die von mallorcamagazin.com</strong></p>
					<p>» Es ist nicht erlaubt, Kommentare abzuschicken, die gegen das Gesetz verstoßen oder unangebrachte, beleidigende oder ehrverletzende Inhalte haben.</p>
					<p>» <strong>mallorcamagazin.com</strong> behält es sich vor, unangemessene Kommentare zu löschen.</p>
				</div>

		</div>
	</div>
</section>
<div class="alert alert-info" id="comment_login">	
	<p>Um einen Kommentar schreiben zu können, müssen Sie sich <strong><a href="#" class="gRegister">registrieren</a></strong> lassen und <strong><a href="#" class="gLogin">eingeloggt</a></strong> sein.</p>
</div>
	<div class="form-box">
		<form class="sf_comment_form style_form" id="sf_comment_form" onsubmit="jQuery.ajax({type:'POST',dataType:'html',data:jQuery(this).serialize(),error:function(XMLHttpRequest, textStatus, errorThrown){jQuery('#sf_comment_form_elements_6f062e7f962278c12f35bb2f6bbd80b3').html(XMLHttpRequest.responseText);},url:'/sfComment/anonymous_comment'}).done(function(data, textStatus){jQuery('#sf_comment_list').html(data); jQuery('#sf_comment_form_container_6f062e7f962278c12f35bb2f6bbd80b3').html('&lt;div class=&quot;alert alert-success&quot; role=&quot;alert&quot;&gt;Besten Dank fúr Ihren Kommentar&lt;\/div&gt;');}); return false;" action="/sfComment/anonymous_comment" method="post"><input type="hidden" name="sf_comment_referer" id="sf_comment_referer" value="noticia/permalink?day=16&amp;id=93945&amp;month=09&amp;seccion=nachrichten&amp;slug=prominente-auf-mallorca-auswanderer-lastern-uber-schlammregen&amp;subseccion=gesellschaft&amp;year=2021" /><input type="hidden" name="sf_comment_object_token" id="sf_comment_object_token" value="6f062e7f962278c12f35bb2f6bbd80b361437d4f" /><input type="hidden" name="sf_comment_object_model" id="sf_comment_object_model" value="Noticia" /><input type="hidden" name="sf_comment_object_id" id="sf_comment_object_id" value="93945" /><input type="hidden" name="sf_comment_moderated" id="sf_comment_moderated" value="1" /><input type="hidden" name="sf_comment_namespace" id="sf_comment_namespace" value="" /><div id="sf_comment_form_elements_6f062e7f962278c12f35bb2f6bbd80b3" class="comment_form_elements">	<input type="hidden" name="sf_comment_uid" id="sf_comment_uid" value="" class="nombre" maxlength="36" /><input type="hidden" name="sf_comment_name" id="sf_comment_name" value="" class="nombre" maxlength="50" /><input type="hidden" name="sf_comment_email" id="sf_comment_email" value="" class="mail" maxlength="100" /><div class="required">
<label for="sf_comment">Comment <span> *</span></label><textarea name="sf_comment" id="sf_comment" rows="5" cols="37" class="form-control textarea"></textarea><p><div class="alert alert-danger" style="display:none;" id="error_for_sf_comment">&uarr;&nbsp;&nbsp;&uarr;</div>
</p></div>
<div class="accept_check">
	<strong>* </strong>Pflichtfelder
	<label for="sf_comment_conditions">
		<input type="checkbox" name="sf_comment_conditions" id="sf_comment_conditions" value="1" /> Ich akzeptiere
		<strong class="collapsed" data-toggle="collapse" data-parent="#accordion" href="#collapseLegal" aria-expanded="false" aria-controls="collapseLegal">die Nutzungsbedingungen und die rechtlichen Hinweise.</strong>
	</label>
</div>
<div style="display:none;" class="form_error" id="error_for_sf_comment_conditions">&uarr;&nbsp;&nbsp;&uarr;</div>


 
</div><div class="btn_comment"><input type="submit" name="commit" value="Senden" class="btn btn-sm btn-danger" /></div></form>	</div>
</div>
<script>
// Funcion que se ejecuta al inicio para personalizar la barra de login 
function updateCommentForm() {
	gigya.accounts.getAccountInfo({
		callback: function getAccountInfoResponse(response) {
			if (response.errorCode == 0)
			{
			  // Obtener info del usuario logeado... 
			  gigyaProfile = response['profile'];
			  gigyaData = response['data'];
			  console.log(response);
			  if (gigyaProfile.nickname) name=gigyaProfile.nickname; else name=gigyaProfile.firstName;
			  jQuery('#sf_comment_form_container_6f062e7f962278c12f35bb2f6bbd80b3 #sf_comment_name').val(name);
			  jQuery('#sf_comment_form_container_6f062e7f962278c12f35bb2f6bbd80b3 #sf_comment_email').val(response.profile.email);
			  jQuery('#sf_comment_form_container_6f062e7f962278c12f35bb2f6bbd80b3 #sf_comment_uid').val(response.UID);
			  jQuery('#sf_comment_form_container_6f062e7f962278c12f35bb2f6bbd80b3 .alert').hide();
			  jQuery('#sf_comment_form_container_6f062e7f962278c12f35bb2f6bbd80b3 .form-box').show();
				console.log('Show #sf_comment_form_container_6f062e7f962278c12f35bb2f6bbd80b3');
			  jQuery('#sf_comment_form_container_6f062e7f962278c12f35bb2f6bbd80b3 #accordion').show();
			  jQuery('#sf_comment_form_container_6f062e7f962278c12f35bb2f6bbd80b3 #comment_login').hide();
			}
			else 
			{
			  console.log('Update status: Logout');
			  jQuery('#sf_comment_form_container_6f062e7f962278c12f35bb2f6bbd80b3 .form-box').hide();
			  jQuery('#sf_comment_form_container_6f062e7f962278c12f35bb2f6bbd80b3 .alert').show();
			  jQuery('#sf_comment_form_container_6f062e7f962278c12f35bb2f6bbd80b3 #accordion').hide();
			  jQuery('#sf_comment_form_container_6f062e7f962278c12f35bb2f6bbd80b3 #comment_login').show();
                        }

		}
	});
}
$(document).ready(function(){
        gigya.accounts.addEventHandlers({
                onLogin: function onLoginHandler() { updateCommentForm(); },
                onLogout: function onLogoutHandler() { updateCommentForm(); }
        });
	updateCommentForm();
});
</script>
<div id="sf_comment_list" class="comment_list">
	<p>Noch kein Kommentar vorhanden.</p>
</div>
</article>
</div>
				</section>
				<aside role="complementary">
				<!-- Slot 55 --><a id="right1_holder"></a>
<div class="banner yield">
<span class="publicidad">Anzeige</span><div id="right1"></div></div>
<script>
  if (window.innerWidth >= 768) {
    googletag.cmd.push(function(){
      right1=googletag.defineSlot('/53015287/mallorcamagazin.com_d_300x600_1', [[300,600],[160,600],[300,250]], 'right1').addService(googletag.pubads());
      googletag.display('right1');
    });
  }
  if (window.innerWidth < 768) {
    googletag.cmd.push(function(){
      right1=googletag.defineSlot('/53015287/mallorcamagazin.com_m_300x600_1', [[300,600],[160,600],[300,250]], 'right1').addService(googletag.pubads());
      googletag.display('right1');
    });
  }

	p=jQuery('div[itemprop=articleBody] > p').filter(function (i, e) {
		return $(e).text().split(' ').length > 15;
	});
	console.log('YieldLove POST. Paragraph count:' + p.length);
	if (p.length>=4)
	{
		var isMobile = window.matchMedia("only screen and (max-width: 480px)");
		
		if (isMobile.matches)
		  jQuery("article:eq(0) div[itemprop='articleBody'] p:eq(2)").after(jQuery("#right1").parent());

		isMobile.addListener(function(mql){
			if(mql.matches)
				jQuery("article:eq(0) div[itemprop='articleBody'] p:eq(2)").after(jQuery("#right1").parent());
			else
				jQuery("#right1").parent().after("#right1_holder");
			googletag.pubads().refresh([right1]);
			console.log('Refresh right1');
		});
	}
</script>
<section class="box_weather">
	<h3 class="head">Wetter</h3>
	<div class="select">
	<select name="location" id="location" class="tiempo_select selectpicker" onchange="jQuery.ajax({
					type:'POST',
					dataType:'html',
					data:jQuery(this).serialize(),
					success:function(data, textStatus){jQuery('#weather').html(data);},
					url:'/weather/forecast/show_forecasts/1',
				});
				return false;"><option value="1" selected="selected">Palma</option>
<option value="2">Maó</option>
<option value="3">Eivissa</option>
<option value="4">Manacor</option>
<option value="5">Inca</option>
<option value="6">Sóller</option>
<option value="7">Alcúdia</option>
<option value="8">Pollença</option>
<option value="10">Sant Antoni Portmany</option>
<option value="12">Ciutadella</option>
<option value="17">Son Carrió</option>
<option value="19">Fornalutx</option>
<option value="21">Deià</option>
<option value="23">Escorca</option>
</select>	</div>
	<div id="weather" class="weather">
		<div class="back_weather">
<div class="city">Palma</div><div class="temp">
	<ul>
		<li class="max">
			Máx:<span class="weight">
			30°			</span>
		</li>
		<li class="min">
			Mín:
			<span class="weight">
				22°
			</span>
		</li>
	</ul>
</div>
<div class="bigimage left">
	<img alt="nubes dispersas" title="nubes dispersas" loading="lazy" width="175" height="120" src="https://uh.gsstatic.es/images/weather/icons/119_day.webp" /></div>
<div class="current">
	<div>30°</div>
</div>
</div>
<div class="toggle_container" style="display: none">
	<div class="block">
	<table cellpadding="0" cellspacing="0" border="0" class="forecast">
			<tr class="color">
	        	<td class="days">Donnerstag</td>
		        <td class="images">
				<img alt="lluvia ligera" title="lluvia ligera" loading="lazy" width="88" height="60" src="https://uh.gsstatic.es/images/weather/icons/176_day.webp" />			</td>
		        <td class="high">30°</td>
	        	<td class="low">22°</td>
		</tr>
			<tr class="white">
	        	<td class="days">Freitag</td>
		        <td class="images">
				<img alt="lluvia ligera" title="lluvia ligera" loading="lazy" width="88" height="60" src="https://uh.gsstatic.es/images/weather/icons/176_day.webp" />			</td>
		        <td class="high">27°</td>
	        	<td class="low">22°</td>
		</tr>
			<tr class="color">
	        	<td class="days">Samstag</td>
		        <td class="images">
				<img alt="lluvia ligera" title="lluvia ligera" loading="lazy" width="88" height="60" src="https://uh.gsstatic.es/images/weather/icons/176_day.webp" />			</td>
		        <td class="high">27°</td>
	        	<td class="low">22°</td>
		</tr>
			<tr class="white">
	        	<td class="days">Sonntag</td>
		        <td class="images">
				<img alt="lluvia ligera" title="lluvia ligera" loading="lazy" width="88" height="60" src="https://uh.gsstatic.es/images/weather/icons/176_day.webp" />			</td>
		        <td class="high">24°</td>
	        	<td class="low">21°</td>
		</tr>
			<tr class="color">
	        	<td class="days">Montag</td>
		        <td class="images">
				<img alt="lluvia ligera" title="lluvia ligera" loading="lazy" width="88" height="60" src="https://uh.gsstatic.es/images/weather/icons/176_day.webp" />			</td>
		        <td class="high">25°</td>
	        	<td class="low">20°</td>
		</tr>
		</table>
</div>
</div>
<div class="trigger btn btn-default text">
	<a>Vorhersage für die kommenden <strong>4 Tage</strong></span>
</div>
<script>
//<![CDATA[

	$(".trigger").click(function(){
		$(this).toggleClass("active");
		$(this).prev(".toggle_container").slideToggle("slow");
	});

//]]>
</script>	</div>
</section>
<a id="robapaginas_1_holder"></a><div class="banner box robapaginas" id="robapaginas_1"><span class="publicidad">Anzeige</span><!-- Publicidad Zona 111 - Robapaginas 1 --><div class="banner"><ins data-revive-zoneid="111" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="nachrichten" data-revive-subseccion="gesellschaft" data-revive-sc="no"></ins></div></div><a id="robapaginas_2_holder"></a><div class="banner box robapaginas" id="robapaginas_2"><span class="publicidad">Anzeige</span><!-- Publicidad Zona 112 - Robapaginas 2 --><div class="banner"><ins data-revive-zoneid="112" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="nachrichten" data-revive-subseccion="gesellschaft" data-revive-sc="no"></ins></div></div><section class="blogs">
	<h3 class="head">Blogs</h3>
	<ul>
	<li><div class="imagen"><a title="Die Insel im Blick - Mallorca Magazin" href="https://mm.mallorcamagazin.com"><img alt="Die Insel im Blick - Mallorca Magazin" loading="lazy" width="300" height="70" src="/blog/portada/id/5.png" /></a></div><div class="text"><span> »</span><small>Die Insel im Blick - Mallorca Magazin</small><h4><a href="https://mm.mallorcamagazin.com/kleine-fortschritte-in-vielen-bereichen.html">Kleine Fortschritte in vielen Bereichen</a></h4><p>
Poc a poc, sagt der Mallorquiner, wenn er zur Geduld mahnt, oder aber die Zuversicht empfindet, dass die Verhältnisse in seinem Leben sich sachte, ganz <a href="https://mm.mallorcamagazin.com/kleine-fortschritte-in-vielen-bereichen.html">mehr...</a></p></div></li><li><div class="imagen"><a title="Meine Insel und ich" href="https://meineinselundich.mallorcamagazin.com"><img alt="Meine Insel und ich" loading="lazy" width="300" height="70" src="/blog/portada/id/9.png" /></a></div><div class="text"><span> »</span><small>Meine Insel und ich</small><h4><a href="https://meineinselundich.mallorcamagazin.com/2021/09/01/reise-ans-ende-der-mallorquinischen-welt.html">Reise ans Ende der mallorquinischen Welt</a></h4><p>








Hurra, der September ist da! Und mit ihm natürlich auch das neue Highlight des Monats…&nbsp;&nbsp;



September, der perfekte Monat endlich wieder all jene Orte auf Mallorca <a href="https://meineinselundich.mallorcamagazin.com/2021/09/01/reise-ans-ende-der-mallorquinischen-welt.html">mehr...</a></p></div></li>	</ul>
	<div class="cierre"></div>
</section>
<a id="right2_holder"></a>
<div class="banner yield">
<span class="publicidad">Anzeige</span><div id="right2"></div></div>
<script>
  if (window.innerWidth >= 768) {
    googletag.cmd.push(function(){
      right2=googletag.defineSlot('/53015287/mallorcamagazin.com_d_300x600_2', [[300,600],[160,600],[300,250]], 'right2').addService(googletag.pubads());
      googletag.display('right2');
    });
  }
  if (window.innerWidth < 768) {
    googletag.cmd.push(function(){
      right2=googletag.defineSlot('/53015287/mallorcamagazin.com_m_300x600_2', [[300,600],[160,600],[300,250]], 'right2').addService(googletag.pubads());
      googletag.display('right2');
    });
  }

</script>
<!-- Publicidad Zona 341 --><div class="banner"><ins data-revive-zoneid="341" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="nachrichten" data-revive-subseccion="gesellschaft" data-revive-sc="no" data-revive-post="prominente-auf-mallorca-auswanderer-lastern-uber-schlammregen"></ins></div><a id="robapaginas_4_holder"></a><div class="banner box robapaginas" id="robapaginas_4"><span class="publicidad">Anzeige</span><!-- Publicidad Zona 132 - Robapaginas 4 --><div class="banner"><ins data-revive-zoneid="132" data-revive-id="c6e8444c8d6ea289ae3aa68948f3348d" data-revive-seccion="nachrichten" data-revive-subseccion="gesellschaft" data-revive-sc="no"></ins></div></div><section class="list_lo_mas">
  <!-- Nav tabs -->
  <ul id="tablist" class="nav nav-tabs" role="tablist">
    <li role="presentation"><a href="#meistgelesen" aria-controls="meistgelesen" class="current">Meistgelesen</a></li>
    <li role="presentation"><a href="#meistkommentiert" aria-controls="meistkommentiert">Meistkommentiert</a></li>
    <li role="presentation"><a href="#das-neuste" aria-controls="das-neuste">Das Neueste</a></li>
    
  </ul>
  <!-- Tab panes -->
  <div class="tab-content">
	    <div role="tabpanel" class="tab-pane active" id="meistgelesen" >
	    	 <ul>
	<li>
		<a href="/nachrichten/lokales/2021/09/14/93847/auf-mallorca-wird-den-kommenden-tagen-herbstlich.html">Auf Mallorca wird es in den kommenden Tagen herbstlich</a>	</li>
	<li>
		<a href="/nachrichten/lokales/2021/09/15/93873/schlammregen-fallt-auf-mallorca-nieder.html">Schlammregen geht auf Mallorca nieder</a>	</li>
	<li>
		<a href="/nachrichten/lokales/2021/09/13/93793/wird-das-wetter-den-kommenden-tagen-auf-mallorca-3.html">So wird das Wetter in den kommenden Tagen auf Mallorca</a>	</li>
	<li>
		<a href="/nachrichten/lokales/2021/09/14/93843/coronavirus-auf-mallorca-die-aussichten-fur-den-herbst.html">So sehen die Corona-Aussichten für Herbst und Winter auf Mallorca aus</a>	</li>
	<li>
		<a href="/nachrichten/lokales/2021/09/15/93867/coronavirus-auf-mallorca-dieses-dorf-ist-der-hotspot.html">Dieses Dorf ist derzeit der herausragende Corona-Hotspot auf Mallorca</a>	</li>
</ul>

	    </div>
	    <div role="tabpanel" class="tab-pane active" id="meistkommentiert">
	    	 <ul>
	<li>
		<a href="/service/urlaub-und-freizeit-auf-mallorca/mietwagen/goldcar-bekommt-strafe-von-680-000-euro-aufgebrummt.html">Goldcar bekommt Strafe von 680.000 Euro aufgebrummt</a>	</li>
	<li>
		<a href="/service/leben-und-arbeiten-auf-mallorca/wohnwelten-haus-und-garten/uberwintert-ein-pool.html">So überwintert ein Pool auf Mallorca</a>	</li>
	<li>
		<a href="/corona-regeln/infos/2020/07/13/81971/strenge-maskenpflicht-gilt-seit-montag-auf-mallorca.html">Strengere Maskenpflicht gilt seit Montag,13.7.2020 auf Mallorca</a>	</li>
	<li>
		<a href="/nachrichten/gesellschaft/2020/04/25/78933/wie-deutsche-und-spanier-etwa-auf-mallorca-mit-autoritat-umgehen.html">Wie Deutsche und Spanier mit Autorität umgehen</a>	</li>
	<li>
		<a href="/service/urlaub-und-freizeit-auf-mallorca/rund-ums-urlaubsdomizil/der-inselrat-sagt-bis-bald-mallorca.html">Von Mallorca träumen ist auch weiterhin erlaubt ...</a>	</li>
</ul>

	    </div>
	    <div role="tabpanel" class="tab-pane active" id="das-neuste">
	    	 <ul>
	<li>
		<a href="/nachrichten/politik/2021/09/16/93947/ferienwohnungen-sollen-palma-mallorca-weiter-verboten-bleiben.html">Ferienwohnungen sollen in Palma weiter verboten bleiben</a>	</li>
	<li>
		<a href="/nachrichten/gesellschaft/2021/09/16/93945/prominente-auf-mallorca-auswanderer-lastern-uber-schlammregen.html">"Goodbye-Deutschland"-Auswanderer lästern über Schlammregen auf Mallorca</a>	</li>
	<li>
		<a href="/nachrichten/sport/2021/09/16/93935/golf-auf-mallorca-das-gro-herbstturnier.html">Golf auf Mallorca: Das große MM-Herbstturnier in Andratx steht an</a>	</li>
	<li>
		<a href="/corona-regeln/infos/2021/09/16/93913/coronavirus-auf-mallorca-doch-impfpass-bei-konzerten.html">Impfpass als Zugangsberechtigung für Veranstaltungen auf Mallorca wieder wahrscheinlicher</a>	</li>
	<li>
		<a href="/nachrichten/lokales/2021/09/16/93911/coronavirus-auf-mallorca-die-zahlen-vom-16september.html">Das sind die aktuellen Coronazahlen auf Mallorca – 16.9.</a>	</li>
</ul>

	    </div>
  </div>
	<div class="cierre"></div>
	<script>
//<![CDATA[
jQuery('#tablist').tabs('.list_lo_mas>.tab-content>div');
//]]>
</script></section>








<a id="right3_holder"></a>
<div class="banner yield">
<span class="publicidad">Anzeige</span><div id="right3"></div></div>
<script>
  if (window.innerWidth >= 768) {
    googletag.cmd.push(function(){
      right3=googletag.defineSlot('/53015287/mallorcamagazin.com_d_300x600_3', [[300,600],[160,600],[300,250]], 'right3').addService(googletag.pubads());
      googletag.display('right3');
    });
  }
  if (window.innerWidth < 768) {
    googletag.cmd.push(function(){
      right3=googletag.defineSlot('/53015287/mallorcamagazin.com_m_300x600_3', [[300,600],[160,600],[300,250]], 'right3').addService(googletag.pubads());
      googletag.display('right3');
    });
  }

</script>
	<section class="buscar_comer_y_beber">
			<h3 class="head"><a href="/gastronomie.html">Gastronomie</a></h3>
			<form method="post" action="/essen/suche">			<div class="box_selects_search">
				<label>
					<select name="especialidad" id="especialidad"><option value="">Wählen Sie eine Rubrik</option>
<option value="1">Bar und Cafés</option>
<option value="14">Beachclubs und Strandlokale</option>
<option value="13">Food und Shopping</option>
<option value="10">Nightlife</option>
<option value="9">Restaurants</option>
<option value="4">Wein und Bodegas</option>
</select>				</label>
				<label>
					<select name="poblacion" id="poblacion"><option value="" selected="selected">Ort auswählen</option>
<option value="77">Alaior</option>
<option value="13">Alaró</option>
<option value="8">Alcúdia</option>
<option value="20">Algaida</option>
<option value="4">Andratx</option>
<option value="66">Ariany</option>
<option value="2">Artà</option>
<option value="67">Banyalbufar</option>
<option value="3">Binissalem</option>
<option value="43">Búger</option>
<option value="12">Bunyola</option>
<option value="96">Caimari</option>
<option value="94">Cala d'Or</option>
<option value="52">Cala Mesquida</option>
<option value="95">Cala Millor</option>
<option value="79">Cala Rajada</option>
<option value="53">Cales de Mallorca</option>
<option value="24">Calvià</option>
<option value="68">Campanet</option>
<option value="39">Campos</option>
<option value="88">Can Pastilla</option>
<option value="55">Can Picafort</option>
<option value="14">Capdepera</option>
<option value="18">Ciutadella</option>
<option value="60">Coll d'en Rabassa</option>
<option value="34">Consell</option>
<option value="69">Costitx</option>
<option value="44">Deià</option>
<option value="17">Eivissa</option>
<option value="80">El Prat de Llobregat</option>
<option value="90">Es Castell</option>
<option value="38">Es Mercadal</option>
<option value="64">Es Pont d'Inca</option>
<option value="6">Escorca</option>
<option value="33">Esporles</option>
<option value="70">Estellencs</option>
<option value="37">Felanitx</option>
<option value="71">Fornalutx</option>
<option value="101">Gènova</option>
<option value="10">Inca</option>
<option value="72">Lloret de Vistalegre</option>
<option value="54">Lloseta</option>
<option value="32">Llubí</option>
<option value="15">Llucmajor</option>
<option value="84">Madrid</option>
<option value="98">Magaluf</option>
<option value="11">Manacor</option>
<option value="73">Mancor de la Vall</option>
<option value="23">Maó</option>
<option value="45">Maria de la Salut</option>
<option value="22">Marratxí</option>
<option value="36">Montuïri</option>
<option value="31">Muro</option>
<option value="89">Nova Cabana / Marratxí</option>
<option value="1">Palma de Mallorca</option>
<option value="91">Palmanyola</option>
<option value="19">Peguera</option>
<option value="75">Petra</option>
<option value="50">Platja de Muro</option>
<option value="93">Platja de Palma</option>
<option value="7">Pollença</option>
<option value="47">Porreres</option>
<option value="100">Port d'Alcúdia</option>
<option value="30">Port de Pollença</option>
<option value="99">Port de Sóller</option>
<option value="85">Portals</option>
<option value="26">Portocolom</option>
<option value="81">Portocristo</option>
<option value="57">Portopetro</option>
<option value="59">Puerto de Mahón</option>
<option value="76">Puigpunyent</option>
<option value="102">Randa</option>
<option value="82">S'Egleieta</option>
<option value="74">Sa Cabaneta</option>
<option value="58">Sa Casa Blanca</option>
<option value="65">Sa Coma</option>
<option value="16">Sa Pobla</option>
<option value="28">Sant Antoni de Portmany</option>
<option value="92">Sant Francesc de Formentera</option>
<option value="62">Sant Joan</option>
<option value="87">Sant Jordi</option>
<option value="21">Sant Josep de sa Talaia</option>
<option value="9">Sant Llorenç des Cardassar</option>
<option value="78">Sant Lluís</option>
<option value="63">Santa Eugènia</option>
<option value="46">Santa Eulàlia del Riu</option>
<option value="35">Santa Margalida</option>
<option value="42">Santa Maria del Camí</option>
<option value="83">Santa Ponça</option>
<option value="25">Santanyí</option>
<option value="29">Selva</option>
<option value="48">Sencelles</option>
<option value="40">Ses Salines</option>
<option value="41">Sineu</option>
<option value="86">Sol de Mallorca</option>
<option value="27">Sóller</option>
<option value="97">Son Carrió</option>
<option value="61">Son Ferriol</option>
<option value="49">Son Servera</option>
<option value="5">Valldemossa</option>
<option value="56">Vilafranca de Bonany</option>
</select>				</label>
			</div>
			<div class="lupa"></div>
			<div class="box_search">
				<div class="box_campo">
					<label class="search">
						<input type="text" value="" id="essen_terms" name="essen_terms">
					</label>
				</div>
				<div class="bt_search">
					<input type="submit" value="GO" name="commit">
				</div>
			</div>
		</form>
		<div class="cierre"></div>
</section>
				</aside>
			</section>
					</div>
		<footer class="footer" role="contentinfo">
			<div class="foot_secciones">	
	<div class="content">
		<div class="box_logo">
			<a title="Zurück zur Startseite von Mallorca Magazin" href="/">Mallorca Magazin</a>		</div>
		<div class="direction">
			<p>Carrer Calçat 10, Pol. Son Valentí. <br/> Edificio Ultima Hora <br/> 07011 Palma (Mallorca)</p>
			<p>Anzeigen Tel.: 971 919 333
			<span>|</span> Redaktion Tel.: 971 919 313
			<span>|</span> Fax: 971 919 340
			<span>|</span> Email:  <a href="&#109;&#97;&#x69;&#108;&#x74;&#111;:&#x72;&#101;&#100;&#64;&#109;&#x61;&#x6c;&#108;&#x6f;&#x72;&#x63;&#x61;m&#x61;&#103;&#x61;&#122;&#x69;&#110;&#46;n&#x65;&#116;">red@mallorcamagazin.net</a>			</p>
		</div>
	</div>
</div>
<ul class="statics">
	<li><a href="/uber-uns.html">Über uns</a></li><li><a href="/impressum.html">Impressum</a></li><li><a href="/verkauf-in-deutschland.html">Verkauf in Deutschland</a></li><li><a href="https://publicidad.mallorcamagazin.com/suscripcion/">Abonnements</a></li><li><a href="https://publicidad.mallorcamagazin.com/publicidad/">Anzeigen</a></li><li><a class="epaper_link" href="https://www.united-kiosk.de/zeitschriften/zeitung/mallorca-magazin/">ePaper</a></li><li><a href="/nutzungsbedingungen.html">Nutzungsbedingungen</a></li><li><a href="/datenschutzbestimmungen.html">Datenschutzbestimmungen</a></li><li><a href="/static/cookies.html">Cookies</a></li><li><a href="javascript:Didomi.preferences.show()">Consent choices</a></li></ul>
<div class="grupo">
		<div class="logos_footer">
		<ul>
			<li><a href="https://www.ultimahora.es" class="uh_mallorca" title="Última Hora Mallorca">Última Hora Mallorca</a></li>
			<li><a href="https://www.periodicodeibiza.es/" class="uh_ibiza" title="Periódico de Ibiza">Periódico de Ibiza</a></li>
			<li><a href="https://www.menorca.info/" class="uh_menorca" title="Menorca • Es Diari">Menorca • Es Diari</a></li>
			<li><a href="https://www.dbalears.cat" class="balears" title="dBalears" target="_blank">DBalears</a></li>
			<li><a href="https://www.majorcadailybulletin.com" class="daily" title="Majorca Daily Bulletin" target="_blank">Majorca daily bulletin</a></li>
			<li><a href="https://www.gruposerra.com" class="gruposerra" title="Grupo Serra" target="_blank">Grupo Serra</a></li>
		</ul>
	</div>
</div>
<script type="text/javascript">
//<![CDATA[
!function() {var e = 1,o = {"sticky": {"adServer":"none","desktopZId":"","macro":null,"mobileZId":"704145","origin":"https://www.mallorcamagazin.com"}};parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({ options: o, debug: e});var t = parent.document.createElement("script"); t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);}();
//]]>
</script> 
<script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>
		</footer>
	</div>

<script type='text/javascript'>
    (function() {
        function loadPrometeoScriptWidget() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = 'https://dkumiip2e9ary.cloudfront.net/js/prometeo-media/pro/prometeo-media.js';
            n.parentNode.insertBefore(e, n);
        }
        loadPrometeoScriptWidget();
     })();
</script>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KTKTFCW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>
        if (md.mobile()!=null) {
               $(document).ready(function(){
                       jQuery('ins[data-revive-mobile-zoneid]').each(function() {
                               var mobile=jQuery(this).attr('data-revive-mobile-zoneid');
				console.log(mobile);
                               jQuery(this).attr('data-revive-zoneid', mobile);
                       });
               });
        }
	</script>
	<script async src="https://banners.evoluhcion.es/www/delivery/asyncjs.php"></script>

<script type="text/javascript">
        (function() {
          var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
          _sf_async_config.sections = "Nachrichten/Gesellschaft,Nachrichten,2021";
          _sf_async_config.authors = "ithor";
          
          function loadChartbeat() {
              var e = document.createElement('script');
              var n = document.getElementsByTagName('script')[0];
              e.type = 'text/javascript';
              e.async = true;
              e.src = '//static.chartbeat.com/js/chartbeat.js';
              n.parentNode.insertBefore(e, n);
          }
          loadChartbeat();
        })();
      </script>
</body>
</html>
